"WhatsApp” messenceri köhnə “iPhone” modelləridə işləməyəcək

"WhatsApp" messenceri köhnə "iPhone" modelləridə işləməyəcək. SİA xəbər verir ki, bu barədə "WABetaInfo" portalı məlumat yayıb. Dəyişiklik proqramın iOS üçün son beta-versiyasında ortaya çıxıb. Belə ki, beta-versiyada iOS 9 və daha aşağı versiyalarda işləyən cihazlar üçün dəstək xidməti yoxa çıxıb. "WhatsApp"ın rəsmi resurslarında bu barədə hələlik bir məlumat yoxdur. Hazırda messencerin "iPhone" üçün əməliyyat sistemlərinin rəsmi siyahısına iOS 9 və ya daha yeni versiyalar daxildir. Qeyd edək ki, 1 yanvar 2021-ci ildən etibarən "WhatsApp" messenceri əməliyyat sistemləri iOS 9 və ya Android 4.0.3-dən yuxarı versiyalara yenilənməyən bir sıra cihazlarda işini dayandırıb.

Bütün xəbərlər Facebook səhifəmizdə

loading...