<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://sia.az/">
    <title>Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot; | Sia.az</title>
    <meta name="description" content="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot; | Sia.az " />
    <meta name="keywords" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta property="og:title" content="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot; | Sia.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot; | Sia.az"/>
    <meta property="og:site_name" content="Sia.az"/>
    <meta property="og:url" content="http://sia.az/az/news/world/610712-erdoan-artiq-turkiyede-hec-ne-kecmisdeki-kimi-olmayacaq"/>
    <meta property="og:image" content="http://img.sia.az/news/2017/siaphoto_610712.jpg"/>

    <meta name="Copyright" content="© 2011 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Last news of http://sia.az/" href="http://rss.sia.az/az">
    
    <script type='text/javascript' src="js/jquery.js?ver=1.11.2"></script>
    <script type='text/javascript' src="js/jquery-migrate.min.js?ver=1.2.1"></script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link href="css/style.css?v=6" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="js/function.js?v=3"></script>

    <link href="css/manshet.css" rel="stylesheet" type="text/css" media="all" />
    <script src="js/manshet.js" type="text/javascript"></script>

    <link rel='stylesheet' href='css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
    <link rel="stylesheet" href="css/owl.carousel.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/owl.theme.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/nanomag.css?ver=2.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/custom_style.css?ver=1.5" type="text/css" media="all" />

    <script type='text/javascript' src='js/marquee.js'></script>
    <script type='text/javascript' src='js/owl.carousel.js'></script>
<!--    <script type='text/javascript' src='js/waypoints.min.js'></script>-->
    <script type='text/javascript' src='js/jquery.slimscroll.min.js'></script>
    <script type='text/javascript' src='js/jquery.bxslider.min.js'></script>
    <script type='text/javascript' src='js/custom.js?ver=1.4'></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34817076-1']);
        _gaq.push(['_setDomainName', 'sia.az']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"oNv0i1aUXR002r", domain:"sia.az",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oNv0i1aUXR002r" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


</head>
<style>
    .wrapper {
        margin: 0px auto;
        text-align: left;
        width: 1002px;
        background: none repeat scroll 0% 0% #FFF;
        box-shadow: 0px 0px 13px -3px #020202;
        margin-top:24px;
    }
</style>
<body class="body_main">

        <div class="ToolBarV3" id="ToolBarV3">
    <div class="FirstBar">
        <div class="SectionBar">
            <ul class="ListServices" id="ListServices">
                <li class="active"><a href="http://sesqazeti.az/" target="_blank">Səs qəzeti</a></li>
                <li><a href="http://sia.az/" target="_blank">Sia.az</a></li>
                <li><a href="http://tv.sia.az/" target="_blank">Sestv.az</a></li>
                <li><a href="http://siatravel.az/" target="_blank">Siatravel.az</a></li>
            </ul>
            <div class="right">
                                <a href="az/news/world">Az</a>
<!--                <a href="--><!--">En</a>-->
                <a href="ru/news/world">Ru</a>
                <a href="#">En</a>
                <a href="#">Tr</a>
            </div>
        </div>
    </div>
</div>
<div class="wrapper" >

    <div class="clearfix mb20"></div>

    <div class="base_outer clearfix mb10">
        <div class="clearfix mb10"></div>
        <div style="float: left;margin-left:10px;">
			<a href="http://www.mynews.az/" target="_blank"><img src="http://adv.sia.az/mynews320x90.gif" alt="mynews" height="90" style="width:320px;height:90px" /></a>
        </div>
        <div style="float: left;margin-left:10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="320" height="90" bgcolor="#000">
                <param name="movie" value="http://adv.sia.az/azpetrol250x90.swf" />
                <param name="quality" value="high" /><param name="wmode" value="opaque"/>
                <param name="BackgroundColor" value="#000000">
                <embed wmode="transparent" src="http://adv.sia.az/azpetrol250x90.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="320" height="90" bgcolor="#000"></embed>
            </object>
        </div>
        <div style="float: left;margin-left:10px;">
            <a href="http://yashilchay.az/" target="_blank"><img src="http://adv.sia.az/lenkeran_chayi.gif" style="width: 320px; height: 90px"></a>
                    </div>
    </div>
    <div class="base_outer_top" style="margin-top: -10px">
    <div class="base_top base_position">
    <div class="logo">
        <a href="az" rel="home"><img src="images/logo.png" alt="" width="144" height="128" /></a>
    </div>
    <div class="reklam" style="text-align: right">
        <div class="feature-item">
                    <a href="http://azleadersays.com/az/" target="_blank"><img src="http://adv.sia.az/iqtibaslar_az.png?v=3" height="90" style="height: 90px" /></a>
        </div>
    </div>
    <div class="currency_top">
    </div>
        <script type="text/javascript">
            $('.currency_top').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    <div class="weather_top" id="weather_top">
        <!-- weather widget start --><div id="m-booked-small-t3-71564">  </div><!-- weather widget end -->
    </div>
    <div class="social_top">
        <a style="background-color: #6688cd" href="https://www.facebook.com/pages/Ses-Media-Qrup/320563088091673" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
        <a style="background-color: #29c5f5" href="http://www.twitter.com/sesmediaholding" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
        <a style="background-color: #e65c3b" href="" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a>
        <!--<a style="background-color: #2a5b83" href="" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>-->
    </div>
        <span class="date">19 may 2017. <b>C&uuml;mə</b></span>
    <form action="/" method="get">
        <input class="search_input" type="text" name="q" placeholder="Axtar" /><span class="search_icon fa fa-search"></span>
        <input class="search_button fa fa-search" type="submit" value="" />
        <input type="hidden" name="domains" value="sia.az"/>
        <input type="hidden" name="sitesearch" value="sia.az"/>
        <input type="hidden" name="cx" value="005943032525959190534:mskwp24er1e" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="oe" value="UTF-8"/>
        <input type="hidden" name="b" value="search"/>
    </form>
    <ul class="nav">
        <li class="item item_home active"><a class="inr" href="az" title="Ana səhifə" rel="home"><span class="fa fa-home"></span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/politics"><span>Siyasət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/social"><span>Cəmiyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/economy"><span>İqtisadiyyat</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/world"><span>Dünya</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/culture"><span>Mədəniyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/sport"><span>İdman</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/show"><span>Şou-biznes</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/event"><span>Hadisə</span><i class="fa fa-caret-up"></i></a></li>
        <!--<li class="item item_9 parent"><a class="inr" href="az/news/sport"><span>Analiz</span><i class="fa fa-caret-up"></i></a></li>-->
        <li class="item"><a class="inr" href="#" onclick="return false;"><span>digərləri<b class="fa fa-caret-down"></b></span></a>
            <div class="subnav">
                <div class="inr">
                    <ul class="subnav_catlist clearfix">
                        <li><a href="az/news/education">Təhsil</a></li>
                        <li><a href="az/news/health">Səhiyyə</a></li>
                        <li><a href="az/news/interesting">Maraqlı</a></li>
                        <li><a href="az/news/fashion">Dəb</a></li>
                        <li><a href="az/news/technology">Texnologiya</a></li>
                        <li><a href="az/news/articles">Köşə yazıları</a></li>
                        <li><a href="az/news/literature">Ədəbiyyat</a></li>
                    </ul>
                </div>
                <div class="btm"></div>
            </div>
        </li>
        <li class="item item_game"><a class="inr" href="http://tv.sia.az/" target="_blank" title="CANLI"><span>CANLI</span></a></li>
    </ul>
    </div>
    </div>

    <div class="base_outer clearfix mb20" style="margin-top: -10px">


        <div class="news_ticker_wrapper">
            <div class="row">
                <div class="twelve columns">
                    <div id="ticker">
                        <div class="tickerfloat_wrapper"><div class="tickerfloat"><span>QAYNAR XƏBƏRLƏR</span></div></div>
                        <div class="marquee" id="mycrawler">
                                                        <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/world/610712-erdoan-artiq-turkiyede-hec-ne-kecmisdeki-kimi-olmayacaq">Ərdoğan: "Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq"</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/world/610707-xaricden-gonderilen-butun-silahlar-esede-catmalidir">"Xaricdən göndərilən bütün silahlar Əsədə çatmalıdır"</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/610716-mancester-yunayted-romanin-futbolcusunu-transfer-edecek">"Mançester Yunayted" "Roma"nın futbolçusunu transfer edəcək </a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/world/610706-fransua-ollandin-qardasi-xestexanada-vefat-edib">Fransua Ollandın qardaşı xəstəxanada vəfat edib</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/world/610705-her-ay-nato-ya-qarsi-500-kiberhucum-olur">"Hər ay NATO-ya qarşı 500 kiberhücum olur"</a>
                            </div>
                                                        </div>
                    </div>

                </div>

            </div>
        </div>

    </div>

    <div class="base_outer">
        <div id="base" class="base base_position clearfix">
    <div id="n4p_33091" style="margin-bottom:30px">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-ru.redtram.com/n4p/0/33/ticker_33091.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
    
        <div id="base_middle" class="base_middle">
            <div class="middle_content_top">
                <h1 itemprop="name">Ərdoğan: "Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq"</h1>
                <div class="date"><span class="cat"><a href="az/news/world">Dünya</a></span> - <span itemprop="datePublished" content="2015-05-03T15:43:00+03:00">19.05.2017 02:17</span> - Oxunma sayı: 567</div>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin-top: 10px;">
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->
            </div>
            <div class="middle_content">
                <div class="news_detail print_area">
                    <div class="side_detail">
                                                    <img itemprop="image" class="image" src="http://img.sia.az/news/2017/siaphoto_610712.jpg" alt="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot;" width="300" height="170" />
                                            </div>
                                        <div itemprop="articleBody" id="news_content" class="text_content">
                        <p>
	"Son bir neçə il hamımız üçün çətin keçdi."&nbsp;<a href="http://axar.az/" target="_blank">Axar.az</a>&nbsp;xəbər verir ki, bu sözləri Türkiyə lideri Rəcəb Tayyib Ərdoğan TÜSAİD-in Ali Şurasının toplantısında çıxışı zamanı deyib. Türk lider bildirib ki, 2013-cü ildən bəri ölkəsi müntəzəm hücumlarla mübarizə aparıb:</p>
<p>
	“Daxildə 35 ildir terrorla, xaricdə də Suriya savaşı ilə üz-üzə qaldıq. Mən “Bu böhran keçib gedər” dediyimdə, bəziləri öz ağıllarına görə mənə lağ etdilər. Dediyim kimi oldu. Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq. Demokratiya və iqtisadiyyatda yeni sıçrayış dönəminə hazırlaşırıq”.</p>
                    </div>
                    <div class="clear"></div>

                                                                <i><span class="more" style="float: right;margin-bottom: 20px;"><br/></span></i>
                        <div class="clear"></div>
                    

                </div>
                
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin: 6px 4px;">
                    <div style="float: left;color:#000; margin-top: -3px; padding-right:8px"><strong>Paylaş </strong></div>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                <div class="clearfix"></div><br><br>

				                <!--adnow-->
                <div id="SC_TBlock_137246" class="SC_TBlock">loading...</div>
                <script type="text/javascript">var SC_CId = "137246",SC_Domain="n.ads1-adnow.com";SC_Start_137246=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
                				
                <div class="clearfix"></div><br><br>


                <div class="middle_sub_page_title"><span>Digər xəbərlər</span></div>
                <div class="news_box news_box_1">
                    <ul class="inner clearfix">
                                                <li>
                            <a class="image" href="az/news/world/610712-erdoan-artiq-turkiyede-hec-ne-kecmisdeki-kimi-olmayacaq"><img src="http://img.sia.az/news/2017/siaphoto_610712.jpg" alt="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot;" width="194" height="110" /></a><a class="content" href="az/news/world/610712-erdoan-artiq-turkiyede-hec-ne-kecmisdeki-kimi-olmayacaq">Ərdoğan: "Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq"</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/world/610707-xaricden-gonderilen-butun-silahlar-esede-catmalidir"><img src="http://img.sia.az/news/2017/siaphoto_610707.jpg" alt="&quot;Xaricdən göndərilən bütün silahlar Əsədə çatmalıdır&quot;" width="194" height="110" /></a><a class="content" href="az/news/world/610707-xaricden-gonderilen-butun-silahlar-esede-catmalidir">"Xaricdən göndərilən bütün silahlar Əsədə çatmalıdır"</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/610716-mancester-yunayted-romanin-futbolcusunu-transfer-edecek"><img src="http://img.sia.az/news/2017/siaphoto_610716.jpg" alt="&quot;Mançester Yunayted&quot; &quot;Roma&quot;nın futbolçusunu transfer edəcək " width="194" height="110" /></a><a class="content" href="az/news/sport/610716-mancester-yunayted-romanin-futbolcusunu-transfer-edecek">"Mançester Yunayted" "Roma"nın futbolçusunu transfer edəcək </a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/world/610706-fransua-ollandin-qardasi-xestexanada-vefat-edib"><img src="http://img.sia.az/news/2017/siaphoto_610706.jpg" alt="Fransua Ollandın qardaşı xəstəxanada vəfat edib" width="194" height="110" /></a><a class="content" href="az/news/world/610706-fransua-ollandin-qardasi-xestexanada-vefat-edib">Fransua Ollandın qardaşı xəstəxanada vəfat edib</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/world/610705-her-ay-nato-ya-qarsi-500-kiberhucum-olur"><img src="http://img.sia.az/news/2017/siaphoto_610705.jpg" alt="&quot;Hər ay NATO-ya qarşı 500 kiberhücum olur&quot;" width="194" height="110" /></a><a class="content" href="az/news/world/610705-her-ay-nato-ya-qarsi-500-kiberhucum-olur">"Hər ay NATO-ya qarşı 500 kiberhücum olur"</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/610719-stolustu-tennis-uzre-yarimfinala-iki-qadin-temsilcimiz-adlayib"><img src="http://img.sia.az/news/2017/siaphoto_610719.jpg" alt="Stolüstü tennis üzrə yarımfinala iki qadın təmsilçimiz adlayıb" width="194" height="110" /></a><a class="content" href="az/news/sport/610719-stolustu-tennis-uzre-yarimfinala-iki-qadin-temsilcimiz-adlayib">Stolüstü tennis üzrə yarımfinala iki qadın təmsilçimiz adlayıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/610704-baki-2017-voleybol-yimamiz-da-en-guclu-oldu"><img src="http://img.sia.az/news/2017/siaphoto_610704.jpg" alt="Bakı-2017: Voleybol yığmamız da ən güclü oldu" width="194" height="110" /></a><a class="content" href="az/news/sport/610704-baki-2017-voleybol-yimamiz-da-en-guclu-oldu">Bakı-2017: Voleybol yığmamız da ən güclü oldu</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/world/610702-nyu-yorkda-dehsetli-qeza-1-nefer-olub-13-nefer-yaralanib"><img src="http://img.sia.az/news/2017/siaphoto_610702.jpg" alt="Nyu-Yorkda dəhşətli qəza: 1 nəfər ölüb, 13 nəfər yaralanıb" width="194" height="110" /></a><a class="content" href="az/news/world/610702-nyu-yorkda-dehsetli-qeza-1-nefer-olub-13-nefer-yaralanib">Nyu-Yorkda dəhşətli qəza: 1 nəfər ölüb, 13 nəfər yaralanıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/culture/610701-bakida-misir-ve-turkiyenin-medeniyyet-gunleri-kecirilecek"><img src="http://img.sia.az/news/2017/siaphoto_610701.jpg" alt="Bakıda Misir və Türkiyənin mədəniyyət günləri keçiriləcək" width="194" height="110" /></a><a class="content" href="az/news/culture/610701-bakida-misir-ve-turkiyenin-medeniyyet-gunleri-kecirilecek">Bakıda Misir və Türkiyənin mədəniyyət günləri keçiriləcək</a>
                        </li>
                                                </ul>
                </div>
            </div>
        </div>




    










<div id="base_side" class="base_side">
    <div class="widget-title"><h2><a href="az/news">Xəbər lenti</a></h2></div>
<div class="slider-right-list-post mb20">

    <ul class="todayNews unstyled scroll_list_post">
        <li class="clearfix"><h3>19.05.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">02:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610712-erdoan-artiq-turkiyede-hec-ne-kecmisdeki-kimi-olmayacaq" title="Ərdoğan: &quot;Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq&quot;" style="font-weight: bold; color:#c70000">Ərdoğan: "Artıq Türkiyədə heç nə keçmişdəki kimi olmayacaq"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610707-xaricden-gonderilen-butun-silahlar-esede-catmalidir" title="&quot;Xaricdən göndərilən bütün silahlar Əsədə çatmalıdır&quot;" >"Xaricdən göndərilən bütün silahlar Əsədə çatmalıdır"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610716-mancester-yunayted-romanin-futbolcusunu-transfer-edecek" title="&quot;Mançester Yunayted&quot; &quot;Roma&quot;nın futbolçusunu transfer edəcək " >"Mançester Yunayted" "Roma"nın futbolçusunu transfer edəcək </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610706-fransua-ollandin-qardasi-xestexanada-vefat-edib" title="Fransua Ollandın qardaşı xəstəxanada vəfat edib" >Fransua Ollandın qardaşı xəstəxanada vəfat edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610705-her-ay-nato-ya-qarsi-500-kiberhucum-olur" title="&quot;Hər ay NATO-ya qarşı 500 kiberhücum olur&quot;" >"Hər ay NATO-ya qarşı 500 kiberhücum olur"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610719-stolustu-tennis-uzre-yarimfinala-iki-qadin-temsilcimiz-adlayib" title="Stolüstü tennis üzrə yarımfinala iki qadın təmsilçimiz adlayıb" style="font-weight: bold; color:#c70000">Stolüstü tennis üzrə yarımfinala iki qadın təmsilçimiz adlayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610704-baki-2017-voleybol-yimamiz-da-en-guclu-oldu" title="Bakı-2017: Voleybol yığmamız da ən güclü oldu" style="font-weight: bold;">Bakı-2017: Voleybol yığmamız da ən güclü oldu</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610702-nyu-yorkda-dehsetli-qeza-1-nefer-olub-13-nefer-yaralanib" title="Nyu-Yorkda dəhşətli qəza: 1 nəfər ölüb, 13 nəfər yaralanıb" style="font-weight: bold;">Nyu-Yorkda dəhşətli qəza: 1 nəfər ölüb, 13 nəfər yaralanıb</a>
                    </p>
                </li>
            <li class="clearfix"><h3>18.05.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">23:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/610701-bakida-misir-ve-turkiyenin-medeniyyet-gunleri-kecirilecek" title="Bakıda Misir və Türkiyənin mədəniyyət günləri keçiriləcək" >Bakıda Misir və Türkiyənin mədəniyyət günləri keçiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610698-150-den-cox-donor-konullu-qan-verib" title="150-dən çox donor könüllü qan verib " >150-dən çox donor könüllü qan verib </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610703-taekvandocumuzdan-novbeti-qizil" title="Taekvandoçumuzdan növbəti qızıl" style="font-weight: bold;">Taekvandoçumuzdan növbəti qızıl</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610699-bundan-sonra-qarsidan-gelen-dunya-cempionatina-hazirlasacaam" title="&quot;Bundan sonra qarşıdan gələn dünya çempionatına hazırlaşacağam&quot;" style="font-weight: bold;">"Bundan sonra qarşıdan gələn dünya çempionatına hazırlaşacağam"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610697-moskva-azerbaycanla-strateji-terefdaslia-boyuk-onem-verir" title="&quot;Moskva Azərbaycanla strateji tərəfdaşlığa böyük önəm verir&quot;" style="font-weight: bold;">"Moskva Azərbaycanla strateji tərəfdaşlığa böyük önəm verir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:29</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610700-gulescimiz-burunc-medala-sahib-oldu" title="Güləşçimiz bürünc medala sahib oldu" style="font-weight: bold;">Güləşçimiz bürünc medala sahib oldu</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610696-finalda-qarsilasdiim-turkiye-idmancisi-taktikama-beled-idi" title="&quot;Finalda qarşılaşdığım Türkiyə idmançısı taktikama bələd idi&quot;" style="font-weight: bold; color:#c70000">"Finalda qarşılaşdığım Türkiyə idmançısı taktikama bələd idi"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610694-bokscumuz-islamiadani-gumus-medalla-basa-vurub" title="Boksçumuz İslamiadanı gümüş medalla başa vurub" style="font-weight: bold;">Boksçumuz İslamiadanı gümüş medalla başa vurub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:54</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610695-mehemmed-memmedov-baki-2017nin-burunc-medalina-layiq-gorulub" title="Məhəmməd Məmmədov &quot;Bakı-2017&quot;nin bürünc medalına layiq görülüb" style="font-weight: bold;">Məhəmməd Məmmədov "Bakı-2017"nin bürünc medalına layiq görülüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610693-gencede-nizami-gencevinin-adini-dasiyacaq-park-kompleksi-salinacaq" title="Gəncədə Nizami Gəncəvinin adını daşıyacaq park kompleksi salınacaq" >Gəncədə Nizami Gəncəvinin adını daşıyacaq park kompleksi salınacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610692-zinq-ninq-hedefim-birinci-olmaqdir" title="Zinq Ninq: Hədəfim birinci olmaqdır" >Zinq Ninq: Hədəfim birinci olmaqdır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:23</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610691-azerbaycan-xin-uak-uzvleri-ile-tebii-olaraq-temas-saxlayiriq" title="Azərbaycan XİN: &quot;ÜAK üzvləri ilə təbii olaraq təmas saxlayırıq&quot;" style="font-weight: bold;">Azərbaycan XİN: "ÜAK üzvləri ilə təbii olaraq təmas saxlayırıq"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:09</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610690-ilham-eliyev-bokscularin-mukafatlandirma-merasiminde-istirak-edib" title="İlham Əliyev boksçuların mükafatlandırma mərasimində iştirak edib" >İlham Əliyev boksçuların mükafatlandırma mərasimində iştirak edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610689-mn-ermenistan-ordusunda-itkilerinin-sayi-resmi-reqemlerden-daha-coxdur" title="MN: &quot;Ermənistan ordusunda itkilərinin sayı rəsmi rəqəmlərdən daha çoxdur&quot;" >MN: "Ermənistan ordusunda itkilərinin sayı rəsmi rəqəmlərdən daha çoxdur"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610688-aygun-attar-uak-in-qeydiyyatinin-levi-azerbaycan-rusiya-munasibetlerine-xelel-getirmek-cehdidir" title="Aygün Attar: &quot;ÜAK-ın qeydiyyatının ləğvi Azərbaycan-Rusiya münasibətlərinə xələl gətirmək cəhdidir&quot;" style="font-weight: bold;">Aygün Attar: "ÜAK-ın qeydiyyatının ləğvi Azərbaycan-Rusiya münasibətlərinə xələl gətirmək cəhdidir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:46</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610687-siyavus-novruzov-bezi-iqtisadci-deputatlari-danisdiran-sebeb-onlarin-oz-sexsi-biznes-maraqlarinin-dourduu-hikkedir" title="Siyavuş Novruzov: &quot;Bəzi &quot;iqtisadçı-deputat&quot;ları danışdıran səbəb onların öz şəxsi-biznes maraqlarının doğurduğu hikkədir&quot; - MÜSAHİBƏ" style="font-weight: bold; color:#c70000">Siyavuş Novruzov: "Bəzi "iqtisadçı-deputat"ları danışdıran səbəb onların öz şəxsi-biznes maraqlarının doğurduğu hikkədir"<font color=red> - MÜSAHİBƏ</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:38</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610685-azerbaycanda-soz-ve-metbuat-azadlii-demokratik-prinsiplere-esaslanir" title="Azərbaycanda söz və mətbuat azadlığı demokratik prinsiplərə əsaslanır" >Azərbaycanda söz və mətbuat azadlığı demokratik prinsiplərə əsaslanır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610680-metbuat-surasi-kivdf-nin-musahide-surasinin-uzvluyune-namizedlerini-mueyyenlesdirdi" title="Mətbuat Şurası KİVDF-nin Müşahidə Şurasının üzvlüyünə namizədlərini müəyyənləşdirdi - FOTOLAR" >Mətbuat Şurası KİVDF-nin Müşahidə Şurasının üzvlüyünə namizədlərini müəyyənləşdirdi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610674-meshur-john-batchelor-show-radio-proqraminin-novbeti-verilisinde-azerbaycanin-uurlarindan-danisilib" title="Məşhur “John Batchelor Show” radio proqramının növbəti verilişində Azərbaycanın uğurlarından danışılıb" style="font-weight: bold;">Məşhur “John Batchelor Show” radio proqramının növbəti verilişində Azərbaycanın uğurlarından danışılıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:48</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610672-adu-da-lacinsiz-iller-adli-deyirmi-masa-kecirilib" title="ADU-da “Laçınsız illər” adlı dəyirmi masa keçirilib" >ADU-da “Laçınsız illər” adlı dəyirmi masa keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:45</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610671-prezident-huquqi-sexslerin-dovlet-qeydiyyati-ve-dovlet-reyestri-haqqinda-qerar-verib" title="Prezident hüquqi şəxslərin dövlət qeydiyyatı və dövlət reyestri haqqında qərar verib  " >Prezident hüquqi şəxslərin dövlət qeydiyyatı və dövlət reyestri haqqında qərar verib  </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610669-cinayet-mecellesine-deyisiklik-edilib" title="Cinayət Məcəlləsinə dəyişiklik edilib" style="font-weight: bold;">Cinayət Məcəlləsinə dəyişiklik edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/610663-mekteb-direktorlari-ile-gorus-kecirilib" title="Məktəb direktorları ilə görüş keçirilib - FOTOLAR" >Məktəb direktorları ilə görüş keçirilib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610661-las-palmas-boatenqle-yeni-muqavile-balayib" title="“Las Palmas” Boatenqlə yeni müqavilə bağlayıb" >“Las Palmas” Boatenqlə yeni müqavilə bağlayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:24</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610660-deputatimiz-aspa-nin-komite-iclasinda-cixis-edib" title="Deputatımız AŞPA-nın komitə iclasında çıxış edib - MÜNASİBƏT" style="font-weight: bold;">Deputatımız AŞPA-nın komitə iclasında çıxış edib<font color=red> - MÜNASİBƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610658-italiyali-turistler-lenkeranda" title="İtaliyalı turistlər Lənkəranda - FOTOLAR" >İtaliyalı turistlər Lənkəranda<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610657-naxcivan-ali-meclisinde-gorus" title="Naxçıvan Ali Məclisində görüş" style="font-weight: bold;">Naxçıvan Ali Məclisində görüş</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610656-cin-xalq-respublikasinin-emekdaslari-kumculerle-gorusub" title="Çin Xalq Respublikasının əməkdaşları kümçülərlə görüşüb" style="font-weight: bold;">Çin Xalq Respublikasının əməkdaşları kümçülərlə görüşüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610655-naci-sensoy-kubok-qazandi" title="Naci Şensoy kubok qazandı" >Naci Şensoy kubok qazandı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:09</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610652-islamiadanin-balanis-gunu-elektrik-qatarlari-odenissiz-olacaq" title="İslamiadanın bağlanış günü elektrik qatarları ödənişsiz olacaq" style="font-weight: bold;">İslamiadanın bağlanış günü elektrik qatarları ödənişsiz olacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610651-millet-vekili-umumdunya-qadin-sammitinde-istirak-edib" title="Millət vəkili Ümumdünya Qadın Sammitində iştirak edib" >Millət vəkili Ümumdünya Qadın Sammitində iştirak edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610650-nesimi-rayonunda-deyirmi-masa-kecirildi" title="Nəsimi rayonunda dəyirmi masa keçirildi - FOTO " >Nəsimi rayonunda dəyirmi masa keçirildi<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610648-emekdasliin-genislendirilmesi-muzakire-edilib" title="Əməkdaşlığın genişləndirilməsi müzakirə edilib" style="font-weight: bold;">Əməkdaşlığın genişləndirilməsi müzakirə edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:58</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610646-cingiz-huseynzade-iv-islam-hemreyliyi-oyunlari-azerbaycanin-idman-olkesi-olduunu-bir-daha-subut-edir" title="Çingiz Hüseynzadə: &quot;IV İslam Həmrəyliyi Oyunları Azərbaycanın idman ölkəsi olduğunu bir daha sübut edir&quot;" >Çingiz Hüseynzadə: "IV İslam Həmrəyliyi Oyunları Azərbaycanın idman ölkəsi olduğunu bir daha sübut edir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610644-cebhe-bolgesinde-sahikarlara-guzestli-kreditler-verilib" title="Cəbhə bölgəsində sahikarlara güzəştli kreditlər verilib" >Cəbhə bölgəsində sahikarlara güzəştli kreditlər verilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:54</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610643-qida-mehsullarinin-istehsali-artib" title="Qida məhsullarının istehsalı artıb " >Qida məhsullarının istehsalı artıb </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610641-yap-goygol-rayon-teskilatinin-x-konfransi-kecirilib" title="YAP Göygöl rayon təşkilatının X konfransı keçirilib - FOTOLAR" >YAP Göygöl rayon təşkilatının X konfransı keçirilib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/610639-abituriyentlere-inanilmaz-furset" title="Abituriyentlərə inanılmaz fürsət" >Abituriyentlərə inanılmaz fürsət</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610637-neft-daslari-yatainda-yeni-quyu-istismara-verilib" title="“Neft Daşları” yatağında yeni quyu istismara verilib" style="font-weight: bold;">“Neft Daşları” yatağında yeni quyu istismara verilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610636-yap-bineqedi-rayon-teskilatinin-ix-hesabat-secki-konfransi-kecirildi" title="YAP Binəqədi rayon təşkilatının IX hesabat-seçki konfransı keçirildi - FOTOLAR" >YAP Binəqədi rayon təşkilatının IX hesabat-seçki konfransı keçirildi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610634-herrac-basa-catib" title="Hərrac başa çatıb" style="font-weight: bold;">Hərrac başa çatıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610630-cebhedeki-gerginlik-ermenistanda-problemleri-artira-biler" title="&quot;Cəbhədəki gərginlik Ermənistanda problemləri artıra bilər&quot; - AÇIQLAMA " style="font-weight: bold; color:#c70000">"Cəbhədəki gərginlik Ermənistanda problemləri artıra bilər"<font color=red> - AÇIQLAMA </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610628-vergiler-nazirliyi-bezi-normativ-senedlere-deyisiklik-edib" title="Vergilər Nazirliyi bəzi normativ sənədlərə dəyişiklik edib" style="font-weight: bold; color:#c70000">Vergilər Nazirliyi bəzi normativ sənədlərə dəyişiklik edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/610627-xin-abs-a-sanksiya-tetbiq-edecek" title="XİN ABŞ-a sanksiya tətbiq edəcək" >XİN ABŞ-a sanksiya tətbiq edəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610626-paytaxtin-bu-avtomobil-yolunda-hereket-mehdudlasdirilir" title="Paytaxtın bu avtomobil yolunda hərəkət məhdudlaşdırılır" >Paytaxtın bu avtomobil yolunda hərəkət məhdudlaşdırılır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:54</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610625-yasar-vahabzade-en-yaxsi-oyunlarimizdan-birini-kecirdik" title="Yaşar Vahabzadə: &quot;Ən yaxşı oyunlarımızdan birini keçirdik&quot; - AÇIQLAMA" style="font-weight: bold;">Yaşar Vahabzadə: "Ən yaxşı oyunlarımızdan birini keçirdik"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:47</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610621-rufet-memmedov-mukafatlandirildi" title="Rüfət Məmmədov mükafatlandırıldı" >Rüfət Məmmədov mükafatlandırıldı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/610620-bir-gune-79-cinayet-fakti-qeyde-alinib" title="Bir günə 79 cinayət faktı qeydə alınıb" >Bir günə 79 cinayət faktı qeydə alınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610619-arzu-rehimov-kurdemirde-vetendaslari-qebul-edib" title="Arzu Rəhimov Kürdəmirdə vətəndaşları qəbul edib" >Arzu Rəhimov Kürdəmirdə vətəndaşları qəbul edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610618-iheci-moulud-baki-2017-muxtelif-olkeleri-hemreylik-bayrai-altinda-bir-araya-getirib" title="İheci Moulud: “Bakı-2017” müxtəlif ölkələri həmrəylik bayrağı altında bir araya gətirib&quot; - AÇIQLAMA" style="font-weight: bold;">İheci Moulud: “Bakı-2017” müxtəlif ölkələri həmrəylik bayrağı altında bir araya gətirib"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:24</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610617-zire-ilk-transferini-reallasdirib" title="“Zirə” ilk transferini reallaşdırıb" >“Zirə” ilk transferini reallaşdırıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610615-kemaleddin-heyderov-rene-van-der-linden-ile-gorusub" title="Kəmaləddin Heydərov Rene Van der Linden ilə görüşüb" >Kəmaləddin Heydərov Rene Van der Linden ilə görüşüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610614-su-pulu-odemeyen-abonentlerin-sulari-kesilecek" title="Su pulu ödəməyən abonentlərin suları kəsiləcək" >Su pulu ödəməyən abonentlərin suları kəsiləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:46</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610612-7-ton-narkotik-yandirildi" title="7 ton narkotik yandırıldı" >7 ton narkotik yandırıldı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610611-amea-ytp-ile-icd-arasinda-sened-imzalanib" title="AMEA YTP ilə ICD arasında sənəd imzalanıb" >AMEA YTP ilə ICD arasında sənəd imzalanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610610-azerbaycan-beynelxalq-sammitde-temsil-olunacaq" title="Azərbaycan beynəlxalq sammitdə təmsil olunacaq" style="font-weight: bold;">Azərbaycan beynəlxalq sammitdə təmsil olunacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610609-futbol-millimiz-baki-2017nin-finalina-vesiqe-qazanib" title="Futbol millimiz &quot;Bakı-2017&quot;nin finalına vəsiqə qazanıb" style="font-weight: bold;">Futbol millimiz "Bakı-2017"nin finalına vəsiqə qazanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610608-191-sexs-cerimelenib" title="191 şəxs cərimələnib" >191 şəxs cərimələnib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610607-deputat-rusiya-siyasetinde-ciddi-deyisiklik-etmelidir" title="Deputat: &quot;Rusiya siyasətində ciddi dəyişiklik etməlidir&quot; - MÜNASİBƏT " style="font-weight: bold;">Deputat: "Rusiya siyasətində ciddi dəyişiklik etməlidir"<font color=red> - MÜNASİBƏT </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:21</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/610606-gilan-holding-made-in-azerbaijan-brendi-ile-cixis-edir" title="&quot;Gilan Holding&quot; &quot;Made in Azerbaijan&quot; brendi ilə çıxış edir - SƏS TV  - FOTOSESSİYA" style="font-weight: bold; color:#c70000">"Gilan Holding" "Made in Azerbaijan" brendi ilə çıxış edir<font color=red> - SƏS TV </font><font color=red> - FOTOSESSİYA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610605-iki-paraatletimiz-baki-2017nin-finalina-yukselib" title="İki paraatletimiz “Bakı-2017”nin finalına yüksəlib" >İki paraatletimiz “Bakı-2017”nin finalına yüksəlib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610604-xxi-esrin-qadinlari-maariflendirme-isi-aparir" title="“XXI Əsrin Qadınları” maarifləndirmə işi aparır" >“XXI Əsrin Qadınları” maarifləndirmə işi aparır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/610603-usaq-gencler-xalq-cali-aletleri-orkestri-quba-ve-qusar-sehnesinde" title="Uşaq-Gənclər Xalq Çalğı Alətləri orkestri Quba və Qusar səhnəsində  - FOTOLAR" >Uşaq-Gənclər Xalq Çalğı Alətləri orkestri Quba və Qusar səhnəsində <font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:58</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610602-islamiadanin-suya-tullanma-yarisinda-2-idmancimiz-finalda" title="İslamiadanın suya tullanma yarışında 2 idmançımız finalda" >İslamiadanın suya tullanma yarışında 2 idmançımız finalda</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/610601-futbol-millimiz-elcezair-yimasini-melub-edir" title="Futbol millimiz Əlcəzair yığmasını məğlub edir" style="font-weight: bold;">Futbol millimiz Əlcəzair yığmasını məğlub edir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610593-sabaha-olan-hava-proqnozu-aciqlanib" title="Sabaha olan hava proqnozu açıqlanıb" style="font-weight: bold; color:#c70000">Sabaha olan hava proqnozu açıqlanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:35</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/literature/610597-sona-veliyevanin-poeziyasinda-sufi-ve-hurufiliye-donus" title="Sona Vəliyevanın poeziyasında sufi və hürufiliyə dönüş" style="font-weight: bold;">Sona Vəliyevanın poeziyasında sufi və hürufiliyə dönüş</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/610590-fotoqraflarin-eserleri-sergilenecek" title="Fotoqrafların əsərləri sərgilənəcək" >Fotoqrafların əsərləri sərgilənəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610588-akif-nai-azerbaycan-ozunun-konkret-muttefiqlerini-mueyyenlesdirmelidir" title="Akif Nağı: “Azərbaycan özünün konkret müttəfiqlərini müəyyənləşdirməlidir” - AÇIQLAMA" style="font-weight: bold;">Akif Nağı: “Azərbaycan özünün konkret müttəfiqlərini müəyyənləşdirməlidir”<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:10</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/610586-oslo-kammerakademi-ansambli-bakida" title="“Oslo Kammerakademi” ansamblı Bakıda - FOTOLAR" >“Oslo Kammerakademi” ansamblı Bakıda<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:09</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/610585-politoloq-rusiya-azerbaycana-qarsi-mekrli-siyasetini-davam-etdirir" title="Politoloq: “Rusiya Azərbaycana qarşı məkrli siyasətini davam etdirir” - MÜNASİBƏT" style="font-weight: bold;">Politoloq: “Rusiya Azərbaycana qarşı məkrli siyasətini davam etdirir”<font color=red> - MÜNASİBƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/610584-azerbaycanda-yayimlanan-kanallarin-sayi-mehdudlasdirila-biler" title="Azərbaycanda yayımlanan kanalların sayı məhdudlaşdırıla bilər " style="font-weight: bold; color:#c70000">Azərbaycanda yayımlanan kanalların sayı məhdudlaşdırıla bilər </a>
                    </p>
                </li>
                    <li class="clearfix" style="margin-bottom: 20px;border:none;text-align: center;font-weight: bold">
            <a href="az/news" title="Bütün xəbərlər">Bütün xəbərlər</a>
        </li>
    </ul>
</div>
<div class="clearfix mb20"></div>
<div id="SC_TBlock_182796" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "182796",SC_Domain="n.ads3-adnow.com";SC_Start_182796=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">
    if (document.getElementById('DADIV_64886')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/64886.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<div class="clearfix mb20"></div>
<a href="http://www.caspianenergyforum.com/index.php/en/" target="_blank"><img src="http://adv.sia.az/caspian300x250.jpg" /></a>
<div class="clearfix mb20"></div>

<div id="rec-carousel-posts-2" class="widget carousel_post mb20 clearfix">
    <div class="widget-title"><h2><a href="az/news/redactor">Redaktorun seçimi</a></h2></div>
    <div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider">
                <div class="item_slide widget_slider image_post">
            <a href="az/news/world/590289-xususi-emeliyyat-kecirildi" class="feature-link" title="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_590289.jpg" alt="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/world/590289-xususi-emeliyyat-kecirildi">Xüsusi əməliyyat keçirildi <font color=red> - 3 silahlı öldü</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir" class="feature-link" title="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_589523.jpg" alt="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir">Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/580054-butun-zamanlarin-dahisi" class="feature-link" title="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_580054.jpg" alt="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/580054-butun-zamanlarin-dahisi">Bütün zamanların dahisi<font color=red> - ULU ÖNDƏR HEYDƏR ƏLİYEV</font><font color=red> - EKSKLÜZİV</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir" class="feature-link" title="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583815.jpg" alt="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib" class="feature-link" title="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583208.jpg" alt="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib">BAXCP rəsmisi: “Əli Kərimlinin başı "siyasi məhbus" alverinə qarışıb”<font color=red> - AÇIQLAMA</font></a></h1>
            </div>
        </div>
                </div>
</div>

<div class="clearfix mb20"></div>


    </div>

</div>


    </div>

    <div class="base_outer_bottom_2" style="overflow:hidden">
        <div class="base_bottom_2 base_position">
            <div class="agency_logo" style="float: left">
                <h2>Digər layihələrimiz</h2>
                <a href="http://www.sesqazeti.az/" target="_blank"><img src="images/partners/sesqazeti.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.sestv.az/" target="_blank"><img src="images/partners/sestv.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siasport.az/" target="_blank"><img src="images/partners/siasport.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siatravel.az/" target="_blank"><img src="images/partners/siatravel.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
            <div class="agency_logo" style="float: left; margin-left: 100px">
                <h2>Tərəfdaşlarımız</h2>
                <a href="http://www.ikisahil.com/" target="_blank"><img src="http://adv.sia.az/ikisahil.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.yeniazerbaycan.com/" target="_blank"><img src="http://adv.sia.az/yeni_azerbaycan.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
        </div>
    </div>

    <div class="base_outer">
        <div class="base_bottom base_position">
            <div class="info">
                                    © 2008-2017. Səs İnformasiya Agentliyi, Bütün hüquqlar qorunur.
                    Məlumatlardan istifadə etdikdə istinad mütləqdir. İfadə olunan fikirlərə sayt məsuliyyət daşımır.<br />
                    <strong>Ünvan:</strong> Ü. Hacıbəyov küçəsi, 32; Bakı, Azərbaycan. <strong>Email:</strong> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="60090e060f201309014e011a">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
                    <strong>Tel.:</strong>  (+994 12) 598-33-90; <strong>Faks:</strong> (+994 12) 493-11-62;
                            </div>
            <ul class="nav">
                <li class=""><a href="az#">Ana səhifə</a></li>
                <li class=""><a href="az/about#">Haqqımızda</a></li>
                <li class=""><a href="http://rss.sia.az/az">RSS</a></li>
                <li class=""><a href="#">Reklam</a></li>
                <li class=""><a href="az/contact">Əlaqə</a></li>
            </ul>
            <div class="cm-sign">
                <a style="position: absolute; bottom:0; right:0" href="http://www.alexa.com/siteinfo/sia.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=sia.az"></script></a>
                <div class="footerDesign">
                <a href="http://netservice.az" target="_blank" title="">Netservice.az</a>
                </div>
            </div>
        </div>
    </div>

</div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=283461515013101&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>

<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-right: 510px; right: 50%;text-align: right; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    </div>
<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-left: 510px; left: 50%; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    
</div>

<div style="display: none;">

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->


    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f3ca2567a984bba"></script>
    <script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-71564'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=19309&type=13&scode=2&ltid=3540&domid=589&cmetric=1&wlangID=20&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=1"></script>
    <script>
        $('.booked-weather-160x36-city').html('Bakı');
        $('.booked-weather-160x36-city').attr('href','#');
    </script>
	</body>

</html>