<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://sia.az/">
    <title>5,8 bal gücündə zəlzələ olub | Sia.az</title>
    <meta name="description" content="5,8 bal gücündə zəlzələ olub | Sia.az " />
    <meta name="keywords" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta property="og:title" content="5,8 bal gücündə zəlzələ olub | Sia.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="5,8 bal gücündə zəlzələ olub | Sia.az"/>
    <meta property="og:site_name" content="Sia.az"/>
    <meta property="og:url" content="http://sia.az/az/news/world/586269-58-bal-gucunde-zelzele-olub"/>
    <meta property="og:image" content="http://img.sia.az/news/2017/siaphoto_586269.jpg"/>

    <meta name="Copyright" content="© 2011 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Last news of http://sia.az/" href="http://rss.sia.az/az">
    
    <script type='text/javascript' src="js/jquery.js?ver=1.11.2"></script>
    <script type='text/javascript' src="js/jquery-migrate.min.js?ver=1.2.1"></script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link href="css/style.css?v=6" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="js/function.js?v=3"></script>

    <link href="css/manshet.css" rel="stylesheet" type="text/css" media="all" />
    <script src="js/manshet.js" type="text/javascript"></script>

    <link rel='stylesheet' href='css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
    <link rel="stylesheet" href="css/owl.carousel.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/owl.theme.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/nanomag.css?ver=2.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/custom_style.css?ver=1.5" type="text/css" media="all" />

    <script type='text/javascript' src='js/marquee.js'></script>
    <script type='text/javascript' src='js/owl.carousel.js'></script>
<!--    <script type='text/javascript' src='js/waypoints.min.js'></script>-->
    <script type='text/javascript' src='js/jquery.slimscroll.min.js'></script>
    <script type='text/javascript' src='js/jquery.bxslider.min.js'></script>
    <script type='text/javascript' src='js/custom.js?ver=1.4'></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34817076-1']);
        _gaq.push(['_setDomainName', 'sia.az']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"oNv0i1aUXR002r", domain:"sia.az",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oNv0i1aUXR002r" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<style>
    .wrapper {
        margin: 0px auto;
        text-align: left;
        width: 1002px;
        background: none repeat scroll 0% 0% #FFF;
        box-shadow: 0px 0px 13px -3px #020202;
        margin-top:24px;
    }
</style>
<body class="body_main">

        <div class="ToolBarV3" id="ToolBarV3">
    <div class="FirstBar">
        <div class="SectionBar">
            <ul class="ListServices" id="ListServices">
                <li class="active"><a href="http://sesqazeti.az/" target="_blank">Səs qəzeti</a></li>
                <li><a href="http://sia.az/" target="_blank">Sia.az</a></li>
                <li><a href="http://tv.sia.az/" target="_blank">Sestv.az</a></li>
                <li><a href="http://siatravel.az/" target="_blank">Siatravel.az</a></li>
            </ul>
            <div class="right">
                                <a href="az/news/world">Az</a>
<!--                <a href="--><!--">En</a>-->
                <a href="ru/news/world">Ru</a>
            </div>
        </div>
    </div>
</div>
<div class="wrapper" >

    <div class="clearfix mb20"></div>

    <div class="base_outer clearfix mb10">
        <div class="clearfix mb10"></div>
        <div style="float: left;margin-left:10px;">
			<a href="http://www.mincom.gov.az/" target="_blank"><img src="http://adv.sia.az/ritn-banner.png" alt="ritn" height="90" style="width:380px;height:90px" /></a>
        </div>
        <div style="float: left;margin-left:10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="250" height="90" bgcolor="#000">
                <param name="movie" value="http://adv.sia.az/azpetrol250x90.swf" />
                <param name="quality" value="high" /><param name="wmode" value="opaque"/>
                <param name="BackgroundColor" value="#000000">
                <embed wmode="transparent" src="http://adv.sia.az/azpetrol250x90.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="250" height="90" bgcolor="#000"></embed>
            </object>
        </div>
        <div style="float: left;margin-left:10px;">
            <a href="http://yashilchay.az/" target="_blank"><img src="http://adv.sia.az/lenkeran_chayi.gif" style="width: 320px; height: 90px"></a>
                    </div>
    </div>
    <div class="base_outer_top" style="margin-top: -10px">
    <div class="base_top base_position">
    <div class="logo">
        <a href="az" rel="home"><img src="images/logo.png" alt="" width="144" height="128" /></a>
    </div>
    <div class="reklam" style="text-align: right">
        <div class="feature-item">
                    <a href="http://azleadersays.com/az/" target="_blank"><img src="http://adv.sia.az/iqtibaslar_az.png?v=3" height="90" style="height: 90px" /></a>
        </div>
    </div>
    <div class="currency_top">
    </div>
        <script type="text/javascript">
            $('.currency_top').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    <div class="weather_top" id="weather_top">
        <!-- weather widget start --><div id="m-booked-small-t3-71564">  </div><!-- weather widget end -->
    </div>
    <div class="social_top">
        <a style="background-color: #6688cd" href="https://www.facebook.com/pages/Ses-Media-Qrup/320563088091673" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
        <a style="background-color: #29c5f5" href="http://www.twitter.com/sesmediaholding" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
        <a style="background-color: #e65c3b" href="" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a>
        <!--<a style="background-color: #2a5b83" href="" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>-->
    </div>
        <span class="date">9 yanvar 2017. <b>Bazar ertəsi</b></span>
    <form action="/" method="get">
        <input class="search_input" type="text" name="q" placeholder="Axtar" /><span class="search_icon fa fa-search"></span>
        <input class="search_button fa fa-search" type="submit" value="" />
        <input type="hidden" name="domains" value="sia.az"/>
        <input type="hidden" name="sitesearch" value="sia.az"/>
        <input type="hidden" name="cx" value="005943032525959190534:mskwp24er1e" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="oe" value="UTF-8"/>
        <input type="hidden" name="b" value="search"/>
    </form>
    <ul class="nav">
        <li class="item item_home active"><a class="inr" href="az" title="Ana səhifə" rel="home"><span class="fa fa-home"></span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/politics"><span>Siyasət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/social"><span>Cəmiyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/economy"><span>İqtisadiyyat</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/world"><span>Dünya</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/culture"><span>Mədəniyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/sport"><span>İdman</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/show"><span>Şou-biznes</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/event"><span>Hadisə</span><i class="fa fa-caret-up"></i></a></li>
        <!--<li class="item item_9 parent"><a class="inr" href="az/news/sport"><span>Analiz</span><i class="fa fa-caret-up"></i></a></li>-->
        <li class="item"><a class="inr" href="#" onclick="return false;"><span>digərləri<b class="fa fa-caret-down"></b></span></a>
            <div class="subnav">
                <div class="inr">
                    <ul class="subnav_catlist clearfix">
                        <li><a href="az/news/education">Təhsil</a></li>
                        <li><a href="az/news/health">Səhiyyə</a></li>
                        <li><a href="az/news/interesting">Maraqlı</a></li>
                        <li><a href="az/news/fashion">Dəb</a></li>
                        <li><a href="az/news/technology">Texnologiya</a></li>
                        <li><a href="az/news/articles">Köşə yazıları</a></li>
                        <li><a href="az/news/literature">Ədəbiyyat</a></li>
                    </ul>
                </div>
                <div class="btm"></div>
            </div>
        </li>
        <li class="item item_game"><a class="inr" href="http://tv.sia.az/" target="_blank" title="CANLI"><span>CANLI</span></a></li>
    </ul>
    </div>
    </div>

    <div class="base_outer clearfix mb20" style="margin-top: -10px">


        <div class="news_ticker_wrapper">
            <div class="row">
                <div class="twelve columns">
                    <div id="ticker">
                        <div class="tickerfloat_wrapper"><div class="tickerfloat"><span>QAYNAR XƏBƏRLƏR</span></div></div>
                        <div class="marquee" id="mycrawler">
                                                        <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/world/586269-58-bal-gucunde-zelzele-olub">5,8 bal gücündə zəlzələ olub</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/586261-yimamiz-turnirde-bu-gun-ilk-oyununu-kecirecek">Yığmamız turnirdə bu gün ilk oyununu keçirəcək</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/politics/586266-azarov-ukraynanin-muhaciret-hokumeti-yaradilacaq">Azarov: “Ukraynanın mühacirət hökuməti yaradılacaq”<font color=red> - MƏHKƏMƏ QƏRARI</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/event/586265-qadin-dem-qazindan-zeherlenib">Qadın dəm qazından zəhərlənib</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/586259-millimiz-sankt-peterburqda-mesqi">Millimiz Sankt-Peterburqda məşqi<font color=red> - FOTOLAR</font></a>
                            </div>
                                                        </div>
                    </div>

                </div>

            </div>
        </div>

    </div>

    <div class="base_outer">
        <div id="base" class="base base_position clearfix">
        <div id="base_middle" class="base_middle">
            <div class="middle_content_top">
                <h1 itemprop="name">5,8 bal gücündə zəlzələ olub</h1>
                <div class="date"><span class="cat"><a href="az/news/world">Dünya</a></span> - <span itemprop="datePublished" content="2015-05-03T15:43:00+03:00">09.01.2017 09:52</span> - Oxunma sayı: 246</div>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin-top: 10px;">
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->
            </div>
            <div class="banner">
                <ins class="adsbyskyline" style="display:inline-block;width:600px;height:90px" data-ad-client="ain-pub-1" data-ad-slot="74" data-ad-format="google"></ins>
            </div>
            <div class="middle_content">
                <div class="news_detail print_area">
                    <div class="side_detail">
                                                    <img itemprop="image" class="image" src="http://img.sia.az/news/2017/siaphoto_586269.jpg" alt="5,8 bal gücündə zəlzələ olub" width="300" height="170" />
                                            </div>
                                        <div itemprop="articleBody" id="news_content" class="text_content">
                        <p>
	Kanadanın şimalında 5,8 bal gücündə zəlzələ baş verib. <a href="http://sia.az" target="_blank">SİA</a>-nın xarici mətbuata istinadən verdiyi xəbərə görə, yeraltı təkanların episentri Kornuollis adasından 86 km aralıda, ocağı isə 18 km dərinlikdə yerləşib.&nbsp;</p>
<p>
	Dağıntı və zərərçəkənlər barədə məlumat daxil olmayıb.</p>
                    </div>
                    <div class="clear"></div>

                                                                <i><span class="more" style="float: right;margin-bottom: 20px;">Ceyhun Rasimoğlu</span></i>
                        <div class="clear"></div>
                    

                </div>
                <div class="banner">
                    <ins class="adsbyskyline" style="display:inline-block;width:600px;height:90px" data-ad-client="ain-pub-1" data-ad-slot="74" data-ad-format="google"></ins>
                </div>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin: 6px 4px;">
                    <div style="float: left;color:#000; margin-top: -3px; padding-right:8px"><strong>Paylaş </strong></div>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                <div class="clearfix"></div><br><br>

                <!--adnow-->
                <div id="SC_TBlock_137246" class="SC_TBlock">loading...</div>
                <script type="text/javascript">var SC_CId = "137246",SC_Domain="n.ads1-adnow.com";SC_Start_137246=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
                
                <div class="clearfix"></div><br><br>


                <div class="middle_sub_page_title"><span>Digər xəbərlər</span></div>
                <div class="news_box news_box_1">
                    <ul class="inner clearfix">
                                                <li>
                            <a class="image" href="az/news/world/586269-58-bal-gucunde-zelzele-olub"><img src="http://img.sia.az/news/2017/siaphoto_586269.jpg" alt="5,8 bal gücündə zəlzələ olub" width="194" height="110" /></a><a class="content" href="az/news/world/586269-58-bal-gucunde-zelzele-olub">5,8 bal gücündə zəlzələ olub</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/586261-yimamiz-turnirde-bu-gun-ilk-oyununu-kecirecek"><img src="http://img.sia.az/news/2017/siaphoto_586261.jpg" alt="Yığmamız turnirdə bu gün ilk oyununu keçirəcək" width="194" height="110" /></a><a class="content" href="az/news/sport/586261-yimamiz-turnirde-bu-gun-ilk-oyununu-kecirecek">Yığmamız turnirdə bu gün ilk oyununu keçirəcək</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/586266-azarov-ukraynanin-muhaciret-hokumeti-yaradilacaq"><img src="http://img.sia.az/news/2017/siaphoto_586266.jpg" alt="Azarov: “Ukraynanın mühacirət hökuməti yaradılacaq” - MƏHKƏMƏ QƏRARI" width="194" height="110" /></a><a class="content" href="az/news/politics/586266-azarov-ukraynanin-muhaciret-hokumeti-yaradilacaq">Azarov: “Ukraynanın mühacirət hökuməti yaradılacaq”<font color=red> - MƏHKƏMƏ QƏRARI</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/event/586265-qadin-dem-qazindan-zeherlenib"><img src="http://img.sia.az/news/2017/siaphoto_586265.jpg" alt="Qadın dəm qazından zəhərlənib" width="194" height="110" /></a><a class="content" href="az/news/event/586265-qadin-dem-qazindan-zeherlenib">Qadın dəm qazından zəhərlənib</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/586259-millimiz-sankt-peterburqda-mesqi"><img src="http://img.sia.az/news/2017/siaphoto_586259.jpg" alt="Millimiz Sankt-Peterburqda məşqi - FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/sport/586259-millimiz-sankt-peterburqda-mesqi">Millimiz Sankt-Peterburqda məşqi<font color=red> - FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/event/586264-qanunsuz-fealiyyet-gosteren-sex-askarlanib"><img src="http://img.sia.az/news/2017/siaphoto_586264.jpg" alt="Qanunsuz fəaliyyət göstərən sex aşkarlanıb" width="194" height="110" /></a><a class="content" href="az/news/event/586264-qanunsuz-fealiyyet-gosteren-sex-askarlanib">Qanunsuz fəaliyyət göstərən sex aşkarlanıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/social/586263-celilabadda-3-otaqli-ev-yanib"><img src="http://img.sia.az/news/2017/siaphoto_586263.jpg" alt="Cəlilabadda 3 otaqlı ev yanıb" width="194" height="110" /></a><a class="content" href="az/news/social/586263-celilabadda-3-otaqli-ev-yanib">Cəlilabadda 3 otaqlı ev yanıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/economy/586262-neftin-bugunku-qiymeti"><img src="http://img.sia.az/news/2017/siaphoto_586262.jpg" alt="Neftin bugünkü qiyməti " width="194" height="110" /></a><a class="content" href="az/news/economy/586262-neftin-bugunku-qiymeti">Neftin bugünkü qiyməti </a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/event/586256-bakida-supermaz-avtomobili-yanib"><img src="http://img.sia.az/news/2017/siaphoto_586256.jpg" alt=" Bakıda “SUPERMAZ&quot; avtomobili yanıb" width="194" height="110" /></a><a class="content" href="az/news/event/586256-bakida-supermaz-avtomobili-yanib"> Bakıda “SUPERMAZ" avtomobili yanıb</a>
                        </li>
                                                </ul>
                </div>
            </div>
        </div>




    










<div id="base_side" class="base_side">
    <div class="widget-title"><h2><a href="az/news">Xəbər lenti</a></h2></div>
<div class="slider-right-list-post mb20">

    <ul class="todayNews unstyled scroll_list_post">
        <li class="clearfix"><h3>09.01.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">09:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586269-58-bal-gucunde-zelzele-olub" title="5,8 bal gücündə zəlzələ olub" >5,8 bal gücündə zəlzələ olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586261-yimamiz-turnirde-bu-gun-ilk-oyununu-kecirecek" title="Yığmamız turnirdə bu gün ilk oyununu keçirəcək" >Yığmamız turnirdə bu gün ilk oyununu keçirəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/586266-azarov-ukraynanin-muhaciret-hokumeti-yaradilacaq" title="Azarov: “Ukraynanın mühacirət hökuməti yaradılacaq” - MƏHKƏMƏ QƏRARI" style="font-weight: bold; color:#c70000">Azarov: “Ukraynanın mühacirət hökuməti yaradılacaq”<font color=red> - MƏHKƏMƏ QƏRARI</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:34</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586265-qadin-dem-qazindan-zeherlenib" title="Qadın dəm qazından zəhərlənib" >Qadın dəm qazından zəhərlənib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586259-millimiz-sankt-peterburqda-mesqi" title="Millimiz Sankt-Peterburqda məşqi - FOTOLAR" >Millimiz Sankt-Peterburqda məşqi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586264-qanunsuz-fealiyyet-gosteren-sex-askarlanib" title="Qanunsuz fəaliyyət göstərən sex aşkarlanıb" >Qanunsuz fəaliyyət göstərən sex aşkarlanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586263-celilabadda-3-otaqli-ev-yanib" title="Cəlilabadda 3 otaqlı ev yanıb" >Cəlilabadda 3 otaqlı ev yanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586262-neftin-bugunku-qiymeti" title="Neftin bugünkü qiyməti " >Neftin bugünkü qiyməti </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">08:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586256-bakida-supermaz-avtomobili-yanib" title=" Bakıda “SUPERMAZ&quot; avtomobili yanıb" > Bakıda “SUPERMAZ" avtomobili yanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">07:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586254-sok-italyan-klubu-arsenalin-65-milyon-avroluq-teklifini-redd-etdi" title="ŞOK:  İtalyan klubu “Arsenal”ın 65 milyon avroluq təklifini rədd etdi!" style="font-weight: bold;">ŞOK:  İtalyan klubu “Arsenal”ın 65 milyon avroluq təklifini rədd etdi!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586258-masinsazi-novbeti-xalini-qazanib" title="“Maşinsazi” növbəti xalını qazanıb" >“Maşinsazi” növbəti xalını qazanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586253-gencede-3-telebe-dem-qazindan-zeherlendi" title="Gəncədə 3 tələbə dəm qazından zəhərləndi" >Gəncədə 3 tələbə dəm qazından zəhərləndi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:21</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586257-neftcinin-bas-mesqcisi-seleksiya-isimiz-duzgun-qurulub" title="“Neftçi”nin baş məşqçisi: Seleksiya işimiz düzgün qurulub" >“Neftçi”nin baş məşqçisi: Seleksiya işimiz düzgün qurulub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586252-erdoan-qehreman-polisin-ailesine-zeng-ederek-bassalii-verdi" title="Ərdoğan qəhrəman polisin ailəsinə zəng edərək başsağlığı verdi" >Ərdoğan qəhrəman polisin ailəsinə zəng edərək başsağlığı verdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586255-suriyada-daha-2-iran-esgeri-olduruldu" title="Suriyada daha 2 İran əsgəri öldürüldü" >Suriyada daha 2 İran əsgəri öldürüldü</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586249-kanada-vetendasi-lotoreyada-454-milyon-abs-dollari-udub" title="Kanada vətəndaşı lotoreyada 45.4 milyon ABŞ dolları udub" >Kanada vətəndaşı lotoreyada 45.4 milyon ABŞ dolları udub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586251-kamran-aayev-90-deqiqe-oynadi-komandasi-qalib-geldi" title="Kamran Ağayev 90 dəqiqə oynadı, komandası qalib gəldi" >Kamran Ağayev 90 dəqiqə oynadı, komandası qalib gəldi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586245-meksika-marixuanadan-istifadeni-qanunilesdirdi" title="Meksika marixuanadan istifadəni qanuniləşdirdi" >Meksika marixuanadan istifadəni qanuniləşdirdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586248-netanyahu-aciqladi-qudsde-terror-toreden-sexs-isid-terefdaridir" title="Netanyahu açıqladı: Qüdsdə terror törədən şəxs İŞİD tərəfdarıdır" >Netanyahu açıqladı: Qüdsdə terror törədən şəxs İŞİD tərəfdarıdır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586244-beser-esed-aciqladi-fiziki-isgenceler-aradan-qaldirilmalidir" title="Bəşər Əsəd açıqladı: &quot;Fiziki işgəncələr aradan qaldırılmalıdır”" style="font-weight: bold;">Bəşər Əsəd açıqladı: "Fiziki işgəncələr aradan qaldırılmalıdır”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586246-bavariyanin-25-yasli-ispan-futbolcusu-zedelenib" title="“Bavariya”nın 25 yaşlı ispan futbolçusu zədələnib" >“Bavariya”nın 25 yaşlı ispan futbolçusu zədələnib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586242-felipe-melo-palmeyrasla-muqavile-imzalayib" title="Felipe Melo “Palmeyras”la müqavilə imzalayıb" >Felipe Melo “Palmeyras”la müqavilə imzalayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586250-eli-ekber-hasimi-refsencani-vefat-edib" title="Əli Əkbər Haşimi Rəfsəncani vəfat edib" >Əli Əkbər Haşimi Rəfsəncani vəfat edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586239-azerbaycan-2017-ci-il-ucun-turizm-marsrutlari-siyahisina-daxil-edilib" title="Azərbaycan 2017-ci il üçün turizm marşrutları siyahısına daxil edilib" >Azərbaycan 2017-ci il üçün turizm marşrutları siyahısına daxil edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586238-tereza-mey-avropa-birliyinin-terkibinden-nece-cixacaqlarini-aciqladi" title=" Tereza Mey Avropa Birliyinin tərkibindən necə çıxacaqlarını açıqladı" > Tereza Mey Avropa Birliyinin tərkibindən necə çıxacaqlarını açıqladı</a>
                    </p>
                </li>
            <li class="clearfix"><h3>08.01.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">23:29</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586247-adamda-iki-avtomobil-toqqusub-2-nefer-xesaret-alib" title="Ağdamda iki avtomobil toqquşub, 2 nəfər xəsarət alıb" >Ağdamda iki avtomobil toqquşub, 2 nəfər xəsarət alıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586240-celsi-21-yasli-hollandiyali-futbolcunu-geri-qaytarib" title="“Çelsi” 21 yaşlı hollandiyalı futbolçunu geri qaytarıb" >“Çelsi” 21 yaşlı hollandiyalı futbolçunu geri qaytarıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586237-porosenko-kecen-il-en-cox-oxuduu-kitablari-aciqladi" title="Poroşenko keçən il ən çox oxuduğu kitabları açıqladı" >Poroşenko keçən il ən çox oxuduğu kitabları açıqladı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586236-xorvatiyali-bas-mesqci-qebeleye-minnetdarliq-etdi" title="Xorvatiyalı baş məşqçi  “Qəbələ”yə minnətdarlıq etdi" >Xorvatiyalı baş məşqçi  “Qəbələ”yə minnətdarlıq etdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586234-sotlandiya-boyuk-britaniyadan-ayrilmaq-ucun-2-ci-referenduma-gedecek" title="&quot;Şotlandiya Böyük Britaniyadan ayrılmaq üçün 2-ci referenduma gedəcək&quot;" >"Şotlandiya Böyük Britaniyadan ayrılmaq üçün 2-ci referenduma gedəcək"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:39</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586241-neftci-sivasspor-oyununda-hesab-acilmayib" title="“Neftçi”-&quot;Sivasspor&quot; oyununda hesab açılmayıb" >“Neftçi”-"Sivasspor" oyununda hesab açılmayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586232-efqanistanda-herbi-emeliyyatlar-zamani-45-silahli-oldurulub" title="Əfqanıstanda hərbi əməliyyatlar zamanı 45 silahlı öldürülüb" >Əfqanıstanda hərbi əməliyyatlar zamanı 45 silahlı öldürülüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586231-volkswagen-qusurlara-gore-50-min-avtomobili-geri-cairir" title="“Volkswagen” qüsurlara görə 50 min avtomobili geri çağırır" >“Volkswagen” qüsurlara görə 50 min avtomobili geri çağırır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586230-isid-badaddaki-partlayisa-gore-mesuliyyeti-uzerine-goturub" title="İŞİD Bağdaddakı partlayışa görə məsuliyyəti üzərinə götürüb" >İŞİD Bağdaddakı partlayışa görə məsuliyyəti üzərinə götürüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586229-bineli-yildirim-aciqladi-turkmenler-iraqla-aramizdaki-qardasliq-baidir" title="Binəli Yıldırım açıqladı: “Türkmənlər İraqla aramızdakı qardaşlıq bağıdır”" style="font-weight: bold; color:#c70000">Binəli Yıldırım açıqladı: “Türkmənlər İraqla aramızdakı qardaşlıq bağıdır”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586233-qudsde-terror-akti-toredilib-4-nefer-olub" title="Qüdsdə terror aktı törədilib: 4 nəfər ölüb" style="font-weight: bold;">Qüdsdə terror aktı törədilib: 4 nəfər ölüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586228-goygol-milli-parkindaki-qida-bolluu-heyvan-ve-quslarin-sayinda-artima-sebeb-olub" title="Göygöl Milli Parkındakı qida bolluğu heyvan və quşların sayında artıma səbəb olub" >Göygöl Milli Parkındakı qida bolluğu heyvan və quşların sayında artıma səbəb olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:39</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586227-mikroavtobus-minik-avtomobili-ile-toqqusub" title="Mikroavtobus minik avtomobili ilə toqquşub - 13 ölü" >Mikroavtobus minik avtomobili ilə toqquşub<font color=red> - 13 ölü</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586226-hakimler-ve-mesqciler-ucun-seminar-kecirilib" title="Hakimlər və məşqçilər üçün seminar keçirilib" >Hakimlər və məşqçilər üçün seminar keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586225-dollarin-sabaha-olan-mezennesi-aciqlanib" title="Dolların sabaha olan məzənnəsi açıqlanıb" >Dolların sabaha olan məzənnəsi açıqlanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586224-tailandda-olenlerin-sayi-19-nefere-catib" title="Tailandda ölənlərin sayı 19 nəfərə çatıb" >Tailandda ölənlərin sayı 19 nəfərə çatıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/586223-azerbaycanli-muenninin-sehheti-pislesib" title="Azərbaycanlı müğənninin səhhəti pisləşib" >Azərbaycanlı müğənninin səhhəti pisləşib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586222-6-ton-ot-balamasi-yanib" title="6 ton ot bağlaması yanıb" >6 ton ot bağlaması yanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586221-beynelxalq-buz-ve-qar-festivali-kecirilir" title="Beynəlxalq buz və qar festivalı keçirilir - FOTOSESSİYA" >Beynəlxalq buz və qar festivalı keçirilir<font color=red> - FOTOSESSİYA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586220-naxcivanin-dovlet-budcesi-tesdiq-edilib" title="Naxçıvanın dövlət büdcəsi təsdiq edilib " >Naxçıvanın dövlət büdcəsi təsdiq edilib </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586219-azerbaycana-ucuslar-texire-salinib" title="Azərbaycana uçuşlar təxirə salınıb" >Azərbaycana uçuşlar təxirə salınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586218-rahib-prezidente-gore-ozunu-yandirdi" title="Rahib prezidentə görə özünü yandırdı" >Rahib prezidentə görə özünü yandırdı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586217-resmi-sexsler-nurayla-gorusub" title="Rəsmi şəxslər Nurayla görüşüb" >Rəsmi şəxslər Nurayla görüşüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:10</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586216-sabaha-olan-hava-seraiti-aciqlanib" title="Sabaha olan hava şəraiti açıqlanıb" style="font-weight: bold; color:#c70000">Sabaha olan hava şəraiti açıqlanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:49</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/586215-havanizi-deyisin-gezintiye-cixin" title="Havanızı dəyişin, gəzintiyə çıxın - Astroloji proqnoz" style="font-weight: bold;">Havanızı dəyişin, gəzintiyə çıxın<font color=red> - Astroloji proqnoz</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:35</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586214-strateji-yol-xeritesinde-daha-bir-yenilik" title="Strateji Yol Xəritəsində daha bir yenilik" style="font-weight: bold; color:#c70000">Strateji Yol Xəritəsində daha bir yenilik</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586213-iraqdaki-partlayisda-12-nefer-olub" title="İraqdakı partlayışda 12 nəfər ölüb" >İraqdakı partlayışda 12 nəfər ölüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586212-21-min-795-hektar-buda-ekilib" title="21 min 795 hektar buğda əkilib" >21 min 795 hektar buğda əkilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586211-3-otaqli-evde-yanin-olub" title="3 otaqlı evdə yanğın olub" >3 otaqlı evdə yanğın olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:25</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586210-paytaxtda-hava-duman-ve-ciskinli-olacaq" title="Paytaxtda hava duman və çiskinli olacaq" >Paytaxtda hava duman və çiskinli olacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586209-da-kecisi-ovlayan-sexs-saxlanildi" title="Dağ keçisi ovlayan şəxs saxlanıldı" >Dağ keçisi ovlayan şəxs saxlanıldı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586208-turkiye-ordusu-isid-in-hedeflerini-bombalayib" title="Türkiyə ordusu İŞİD-in hədəflərini bombalayıb" >Türkiyə ordusu İŞİD-in hədəflərini bombalayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586207-banqladesde-5-nefer-olub" title="Banqladeşdə 5 nəfər ölüb" >Banqladeşdə 5 nəfər ölüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/586206-movqelerimiz-yeniden-atese-tutulub" title="Mövqelərimiz yenidən atəşə tutulub" style="font-weight: bold; color:#c70000">Mövqelərimiz yenidən atəşə tutulub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:59</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586205-8399-memur-isden-azad-edilib" title="8399 məmur işdən azad edilib" >8399 məmur işdən azad edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:45</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/586204-rusiya-rublunun-olkeden-cixarilmasinin-qarsisi-alinib" title="Rusiya rublunun ölkədən çıxarılmasının qarşısı alınıb" >Rusiya rublunun ölkədən çıxarılmasının qarşısı alınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/586203-turkiye-prezidenti-ilin-adami-secilib" title="Türkiyə prezidenti “İlin adamı” seçilib" style="font-weight: bold; color:#c70000">Türkiyə prezidenti “İlin adamı” seçilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">08:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/586187-diqqet-baliq-sumuklerinin-hansi-xesteliye-derman-olduuna-inanmayacaqsiniz" title="Diqqət: Balıq sümüklərinin hansı xəstəliyə dərman olduğuna inanmayacaqsınız!" >Diqqət: Balıq sümüklərinin hansı xəstəliyə dərman olduğuna inanmayacaqsınız!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">07:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586198-neftcinin-futbolcusu-uur-qazanmaq-isteyirik" title="“Neftçi”nin futbolçusu: Uğur qazanmaq istəyirik" style="font-weight: bold;">“Neftçi”nin futbolçusu: Uğur qazanmaq istəyirik</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">07:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/586188-mede-yanmasini-bir-anda-mehv-eden-mecun" title="Mədə yanmasını bir anda məhv edən məcun..." >Mədə yanmasını bir anda məhv edən məcun...</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:24</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586200-putinden-peskova-zeng-butun-toplanti-boyu-yatmisan" title="Putindən Peskova zəng: &quot;Bütün toplantı boyu yatmısan&quot;" style="font-weight: bold;">Putindən Peskova zəng: "Bütün toplantı boyu yatmısan"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586197-mancester-yunayted-116-finalda" title="&quot;Mançester Yunayted&quot; 1/16 finalda!" style="font-weight: bold;">"Mançester Yunayted" 1/16 finalda!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:38</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586202-qrip-epidemiyasi-fransada-13-qocanin-heyatina-son-qoydu" title="Qrip epidemiyası Fransada 13 qocanın həyatına son qoydu!" style="font-weight: bold;">Qrip epidemiyası Fransada 13 qocanın həyatına son qoydu!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586196-cexiyali-futbolcu-bu-menim-ucun-yaxsi-menada-surpriz-oldu" title="Çexiyalı futbolçu: &quot;Bu, mənim üçün yaxşı mənada sürpriz oldu&quot;" >Çexiyalı futbolçu: "Bu, mənim üçün yaxşı mənada sürpriz oldu"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/586189-tanis-olun-olunu-bele-dirilden-en-faydali-resept" title="Tanış olun: Ölünü belə dirildən ən faydalı resept!" >Tanış olun: Ölünü belə dirildən ən faydalı resept!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:35</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586201-fransali-jurnalist-turkler-pisdir-demeyi-dayandiraq" title="Fransalı jurnalist: “Türklər pisdir” deməyi dayandıraq" style="font-weight: bold;">Fransalı jurnalist: “Türklər pisdir” deməyi dayandıraq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586194-sneyder-aciqladi-cin-klublari-ilde-15-milyon-avro-verseler" title="Sneyder açıqladı: &quot;Çin klubları ildə 15 milyon avro versələr...&quot;" >Sneyder açıqladı: "Çin klubları ildə 15 milyon avro versələr..."</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586185-zabrat-mastaa-yolunda-air-yol-qezasi-bas-verib-olen-var" title="Zabrat-Maştağa yolunda ağır yol qəzası baş verib, ölən var" >Zabrat-Maştağa yolunda ağır yol qəzası baş verib, ölən var</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:44</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586199-rusiya-ile-gergin-munasibetler-yalniz-axmaqlara-serf-edir" title="&quot;Rusiya ilə gərgin münasibətlər yalnız axmaqlara sərf edir&quot;" style="font-weight: bold; color:#c70000">"Rusiya ilə gərgin münasibətlər yalnız axmaqlara sərf edir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586193-samsunsporun-bas-mesqcisi-ramil-tecrubesiz-oyuncudur" title="Samsunspor&quot;un baş məşqçisi: Ramil təcrübəsiz oyunçudur" >Samsunspor"un baş məşqçisi: Ramil təcrübəsiz oyunçudur</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586182-livanli-nazirrusiya-suriya-bohraninin-hellinde-musbet-rol-oynayir" title="Livanlı nazir:&quot;Rusiya Suriya böhranının həllində müsbət rol oynayır&quot; " >Livanlı nazir:"Rusiya Suriya böhranının həllində müsbət rol oynayır" </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/586195-real-oz-meydaninda-qranadani-darmadain-edib" title="“Real” öz meydanında “Qranada”nı darmadağın edib" >“Real” öz meydanında “Qranada”nı darmadağın edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/586192-goycay-sakini-intihara-cehd-edib" title="Göyçay sakini intihara cəhd edib" >Göyçay sakini intihara cəhd edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/586181-abs-mosulda-mulki-sexsleri-hedef-aldi-27-nefer-oldu" title="ABŞ Mosulda mülki şəxsləri hədəf aldı: 27 nəfər öldü" >ABŞ Mosulda mülki şəxsləri hədəf aldı: 27 nəfər öldü</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/586191-murmanskda-20-yanvar-sehidleri-anilacaq" title="Murmanskda 20 Yanvar şəhidləri anılacaq" >Murmanskda 20 Yanvar şəhidləri anılacaq</a>
                    </p>
                </li>
                    <li class="clearfix" style="margin-bottom: 20px;border:none;text-align: center;font-weight: bold">
            <a href="az/news" title="Bütün xəbərlər">Bütün xəbərlər</a>
        </li>
    </ul>
</div>
<div class="clearfix mb20"></div>
<div id="SC_TBlock_182796" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "182796",SC_Domain="n.ads3-adnow.com";SC_Start_182796=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>

<script type="text/javascript">
    if (document.getElementById('DADIV_64886')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/64886.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<div class="clearfix mb20"></div>
<a href="http://www.caspianenergyforum.com/index.php/en/" target="_blank"><img src="http://adv.sia.az/caspian300x250.jpg" /></a>
<div class="clearfix mb20"></div>

<div id="rec-carousel-posts-2" class="widget carousel_post mb20 clearfix">
    <div class="widget-title"><h2><a href="az/news/redactor">Redaktorun seçimi</a></h2></div>
    <div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider">
                <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/580054-butun-zamanlarin-dahisi" class="feature-link" title="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_580054.jpg" alt="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/580054-butun-zamanlarin-dahisi">Bütün zamanların dahisi<font color=red> - ULU ÖNDƏR HEYDƏR ƏLİYEV</font><font color=red> - EKSKLÜZİV</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir" class="feature-link" title="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583815.jpg" alt="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib" class="feature-link" title="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583208.jpg" alt="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib">BAXCP rəsmisi: “Əli Kərimlinin başı "siyasi məhbus" alverinə qarışıb”<font color=red> - AÇIQLAMA</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/social/560482-axcp-sedrinin-komekcisi-faiq-emirov-ifsa-olundu" class="feature-link" title="AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_560482.jpg" alt="AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/social/560482-axcp-sedrinin-komekcisi-faiq-emirov-ifsa-olundu">AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/547281-pa-resmisi-sarkisyan-ozu-moskvaya-yalvarib" class="feature-link" title="PA rəsmisi: &quot;Sarkisyan özü Moskvaya yalvarıb&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_547281.jpg" alt="PA rəsmisi: &quot;Sarkisyan özü Moskvaya yalvarıb&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/547281-pa-resmisi-sarkisyan-ozu-moskvaya-yalvarib">PA rəsmisi: "Sarkisyan özü Moskvaya yalvarıb"</a></h1>
            </div>
        </div>
                </div>
</div>

<div class="clearfix mb20"></div>


    </div>

</div>


    </div>

    <div class="base_outer_bottom_2" style="overflow:hidden">
        <div class="base_bottom_2 base_position">
            <div class="agency_logo" style="float: left">
                <h2>Digər layihələrimiz</h2>
                <a href="http://www.sesqazeti.az/" target="_blank"><img src="images/partners/sesqazeti.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.sestv.az/" target="_blank"><img src="images/partners/sestv.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siasport.az/" target="_blank"><img src="images/partners/siasport.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siatravel.az/" target="_blank"><img src="images/partners/siatravel.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
            <div class="agency_logo" style="float: left; margin-left: 100px">
                <h2>Tərəfdaşlarımız</h2>
                <a href="http://www.ikisahil.com/" target="_blank"><img src="http://adv.sia.az/ikisahil.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.yeniazerbaycan.com/" target="_blank"><img src="http://adv.sia.az/yeni_azerbaycan.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
        </div>
    </div>

    <div class="base_outer">
        <div class="base_bottom base_position">
            <div class="info">
                                    © 2008-2017. Səs İnformasiya Agentliyi, Bütün hüquqlar qorunur.
                    Məlumatlardan istifadə etdikdə istinad mütləqdir. İfadə olunan fikirlərə sayt məsuliyyət daşımır.<br />
                    <strong>Ünvan:</strong> Ü. Hacıbəyov küçəsi, 32; Bakı, Azərbaycan. <strong>Email:</strong> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="137a7d757c53607a723d7269">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
                    <strong>Tel.:</strong>  (+994 12) 598-33-90; <strong>Faks:</strong> (+994 12) 493-11-62;
                            </div>
            <ul class="nav">
                <li class=""><a href="az#">Ana səhifə</a></li>
                <li class=""><a href="az/about#">Haqqımızda</a></li>
                <li class=""><a href="http://rss.sia.az/az">RSS</a></li>
                <li class=""><a href="#">Reklam</a></li>
                <li class=""><a href="az/contact">Əlaqə</a></li>
            </ul>
            <div class="cm-sign">
                <a style="position: absolute; bottom:0; right:0" href="http://www.alexa.com/siteinfo/sia.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=sia.az"></script></a>
                <div class="footerDesign">
                <a href="http://netservice.az" target="_blank" title="">Netservice.az</a>
                </div>
            </div>
        </div>
    </div>

</div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=283461515013101&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>

<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-right: 510px; right: 50%;text-align: right; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    </div>
<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-left: 510px; left: 50%; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    
</div>

<div style="display: none;">

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->

        <!-- advertising -->
    <script data-cfasync="false" type="text/javascript">
        (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.src = "//superinterstitial.com/scripts/45a59aac93514c9ab5d4a4ea9942084f.min.js?20160729=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>
    <!-- end advertising -->
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f3ca2567a984bba"></script>
    <script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-71564'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=19309&type=13&scode=2&ltid=3540&domid=589&cmetric=1&wlangID=20&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=1"></script>
    <script>
        $('.booked-weather-160x36-city').html('Bakı');
        $('.booked-weather-160x36-city').attr('href','#');
    </script>
	    <script async src="//adsense.az/static/js/adsbyskyline.js"></script>
</body>

</html>