<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://sia.az/">
    <title>İdmançı səfirlərdən master klas nümayişi | Sia.az</title>
    <meta name="description" content="İdmançı səfirlərdən master klas nümayişi | Sia.az " />
    <meta name="keywords" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta property="og:title" content="İdmançı səfirlərdən master klas nümayişi | Sia.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="İdmançı səfirlərdən master klas nümayişi | Sia.az"/>
    <meta property="og:site_name" content="Sia.az"/>
    <meta property="og:url" content="http://sia.az/az/news/sport/598281-idmanci-sefirlerden-master-klas-numayisi"/>
    <meta property="og:image" content="http://img.sia.az/news/2017/siaphoto_598281.jpg"/>

    <meta name="Copyright" content="© 2011 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Last news of http://sia.az/" href="http://rss.sia.az/az">
    
    <script type='text/javascript' src="js/jquery.js?ver=1.11.2"></script>
    <script type='text/javascript' src="js/jquery-migrate.min.js?ver=1.2.1"></script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link href="css/style.css?v=6" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="js/function.js?v=3"></script>

    <link href="css/manshet.css" rel="stylesheet" type="text/css" media="all" />
    <script src="js/manshet.js" type="text/javascript"></script>

    <link rel='stylesheet' href='css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
    <link rel="stylesheet" href="css/owl.carousel.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/owl.theme.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/nanomag.css?ver=2.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/custom_style.css?ver=1.5" type="text/css" media="all" />

    <script type='text/javascript' src='js/marquee.js'></script>
    <script type='text/javascript' src='js/owl.carousel.js'></script>
<!--    <script type='text/javascript' src='js/waypoints.min.js'></script>-->
    <script type='text/javascript' src='js/jquery.slimscroll.min.js'></script>
    <script type='text/javascript' src='js/jquery.bxslider.min.js'></script>
    <script type='text/javascript' src='js/custom.js?ver=1.4'></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34817076-1']);
        _gaq.push(['_setDomainName', 'sia.az']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"oNv0i1aUXR002r", domain:"sia.az",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oNv0i1aUXR002r" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


    <!-- POPUNDER -->
    <div id="n4p_16652">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-goods.redtram.com/ticker_16652.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-goods.redtram.com/ticker_16653.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
    <!-- POPUNDER END-->

</head>
<style>
    .wrapper {
        margin: 0px auto;
        text-align: left;
        width: 1002px;
        background: none repeat scroll 0% 0% #FFF;
        box-shadow: 0px 0px 13px -3px #020202;
        margin-top:24px;
    }
</style>
<body class="body_main">

        <div class="ToolBarV3" id="ToolBarV3">
    <div class="FirstBar">
        <div class="SectionBar">
            <ul class="ListServices" id="ListServices">
                <li class="active"><a href="http://sesqazeti.az/" target="_blank">Səs qəzeti</a></li>
                <li><a href="http://sia.az/" target="_blank">Sia.az</a></li>
                <li><a href="http://tv.sia.az/" target="_blank">Sestv.az</a></li>
                <li><a href="http://siatravel.az/" target="_blank">Siatravel.az</a></li>
            </ul>
            <div class="right">
                                <a href="az/news/sport">Az</a>
<!--                <a href="--><!--">En</a>-->
                <a href="ru/news/sport">Ru</a>
            </div>
        </div>
    </div>
</div>
<div class="wrapper" >

    <div class="clearfix mb20"></div>

    <div class="base_outer clearfix mb10">
        <div class="clearfix mb10"></div>
        <div style="float: left;margin-left:10px;">
			<a href="http://www.mynews.az/" target="_blank"><img src="http://adv.sia.az/mynews320x90.gif" alt="mynews" height="90" style="width:320px;height:90px" /></a>
        </div>
        <div style="float: left;margin-left:10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="320" height="90" bgcolor="#000">
                <param name="movie" value="http://adv.sia.az/azpetrol250x90.swf" />
                <param name="quality" value="high" /><param name="wmode" value="opaque"/>
                <param name="BackgroundColor" value="#000000">
                <embed wmode="transparent" src="http://adv.sia.az/azpetrol250x90.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="320" height="90" bgcolor="#000"></embed>
            </object>
        </div>
        <div style="float: left;margin-left:10px;">
            <a href="http://yashilchay.az/" target="_blank"><img src="http://adv.sia.az/lenkeran_chayi.gif" style="width: 320px; height: 90px"></a>
                    </div>
    </div>
    <div class="base_outer_top" style="margin-top: -10px">
    <div class="base_top base_position">
    <div class="logo">
        <a href="az" rel="home"><img src="images/logo.png" alt="" width="144" height="128" /></a>
    </div>
    <div class="reklam" style="text-align: right">
        <div class="feature-item">
                    <a href="http://azleadersays.com/az/" target="_blank"><img src="http://adv.sia.az/iqtibaslar_az.png?v=3" height="90" style="height: 90px" /></a>
        </div>
    </div>
    <div class="currency_top">
    </div>
        <script type="text/javascript">
            $('.currency_top').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    <div class="weather_top" id="weather_top">
        <!-- weather widget start --><div id="m-booked-small-t3-71564">  </div><!-- weather widget end -->
    </div>
    <div class="social_top">
        <a style="background-color: #6688cd" href="https://www.facebook.com/pages/Ses-Media-Qrup/320563088091673" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
        <a style="background-color: #29c5f5" href="http://www.twitter.com/sesmediaholding" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
        <a style="background-color: #e65c3b" href="" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a>
        <!--<a style="background-color: #2a5b83" href="" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>-->
    </div>
        <span class="date">10 mart 2017. <b>C&uuml;mə</b></span>
    <form action="/" method="get">
        <input class="search_input" type="text" name="q" placeholder="Axtar" /><span class="search_icon fa fa-search"></span>
        <input class="search_button fa fa-search" type="submit" value="" />
        <input type="hidden" name="domains" value="sia.az"/>
        <input type="hidden" name="sitesearch" value="sia.az"/>
        <input type="hidden" name="cx" value="005943032525959190534:mskwp24er1e" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="oe" value="UTF-8"/>
        <input type="hidden" name="b" value="search"/>
    </form>
    <ul class="nav">
        <li class="item item_home active"><a class="inr" href="az" title="Ana səhifə" rel="home"><span class="fa fa-home"></span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/politics"><span>Siyasət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/social"><span>Cəmiyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/economy"><span>İqtisadiyyat</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/world"><span>Dünya</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/culture"><span>Mədəniyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/sport"><span>İdman</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/show"><span>Şou-biznes</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/event"><span>Hadisə</span><i class="fa fa-caret-up"></i></a></li>
        <!--<li class="item item_9 parent"><a class="inr" href="az/news/sport"><span>Analiz</span><i class="fa fa-caret-up"></i></a></li>-->
        <li class="item"><a class="inr" href="#" onclick="return false;"><span>digərləri<b class="fa fa-caret-down"></b></span></a>
            <div class="subnav">
                <div class="inr">
                    <ul class="subnav_catlist clearfix">
                        <li><a href="az/news/education">Təhsil</a></li>
                        <li><a href="az/news/health">Səhiyyə</a></li>
                        <li><a href="az/news/interesting">Maraqlı</a></li>
                        <li><a href="az/news/fashion">Dəb</a></li>
                        <li><a href="az/news/technology">Texnologiya</a></li>
                        <li><a href="az/news/articles">Köşə yazıları</a></li>
                        <li><a href="az/news/literature">Ədəbiyyat</a></li>
                    </ul>
                </div>
                <div class="btm"></div>
            </div>
        </li>
        <li class="item item_game"><a class="inr" href="http://tv.sia.az/" target="_blank" title="CANLI"><span>CANLI</span></a></li>
    </ul>
    </div>
    </div>

    <div class="base_outer clearfix mb20" style="margin-top: -10px">


        <div class="news_ticker_wrapper">
            <div class="row">
                <div class="twelve columns">
                    <div id="ticker">
                        <div class="tickerfloat_wrapper"><div class="tickerfloat"><span>QAYNAR XƏBƏRLƏR</span></div></div>
                        <div class="marquee" id="mycrawler">
                                                        <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/598292-sahbuzda-kecirilen-sahmat-birinciliyinin-qalibleri-mueyyenlesdi">Şahbuzda keçirilən şahmat birinciliyinin qalibləri müəyyənləşdi</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/culture/598293-naxcivan-teatri-zengin-enenelere-malikdir">Naxçıvan teatrı zəngin ənənələrə malikdir</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/social/598289-ada-nin-aparat-rehberi-bdu-da-muhazire-oxuyub">ADA-nın aparat rəhbəri BDU-da mühazirə oxuyub<font color=red> - FOTOLAR</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/598287-anlasma-memorandumu-imzalanib">Anlaşma memorandumu imzalanıb</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/politics/598286-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir">YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir<font color=red> -  FOTOLAR</font></a>
                            </div>
                                                        </div>
                    </div>

                </div>

            </div>
        </div>

    </div>

    <div class="base_outer">
        <div id="base" class="base base_position clearfix">
    <div id="n4p_33091" style="margin-bottom:30px">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-ru.redtram.com/n4p/0/33/ticker_33091.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
    
        <div id="base_middle" class="base_middle">
            <div class="middle_content_top">
                <h1 itemprop="name">İdmançı səfirlərdən master klas nümayişi</h1>
                <div class="date"><span class="cat"><a href="az/news/sport">İdman</a></span> - <span itemprop="datePublished" content="2015-05-03T15:43:00+03:00">10.03.2017 17:25</span> - Oxunma sayı: 732</div>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin-top: 10px;">
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->
            </div>
            <div class="middle_content">
                <div class="news_detail print_area">
                    <div class="side_detail">
                                                    <img itemprop="image" class="image" src="http://img.sia.az/news/2017/siaphoto_598281.jpg" alt="İdmançı səfirlərdən master klas nümayişi" width="300" height="170" />
                                            </div>
                                        <div itemprop="articleBody" id="news_content" class="text_content">
                        <p>
	Mart ayının 13, 14 və 15-də cüdo, güləş və futbol üzrə Bakı 2017, 4-cü İslam Həmrəyliyi Oyunlarının idmançı səfirləri “Domestic Grassroots” proqramı çərçivəsində gənc idmançılar və idmana həvəsli olan gənclərə Master Klaslar verəcəklər. <a href="http://sia.az" target="_blank">SİA</a>-nın verdiyi məlumata görə, Master Klas “Domestic Grassroots” proqramının əsas layihələrindən biridir. Layihənin əsas konsepti Bakı 2017 idmançı səfirləri tərəfindən verilən üç fərqli Master Klaslardan ibarətdir. Məqsəd idmançı səfirlərin bilik və bacarıqlarını pərəstişkarları və bu idman növləri üzrə gələcək idmançılarla bölüşmək və eləcə də İdmançı səfirləri öz pərəstişkarları ilə görüşdürməkdir.</p>
<p>
	Üç gün davam edəcək Master Klasslarda iştirakçılar Bakı 2017 İslam Həmrəyliyi Oyunlarının rəsmi facebook səhifəsindəki müsabiqələrdə qalib olan şəxslər, idman növü üzrə məşğul olan gənc idmançılar və pərəstişkarlar iştirak edəcəklər.</p>
<p>
	Cüdo üzrə Master Klas martın 13-ü cüdo üzrə fəxrlərimiz və İdmançı səfrilər Rüstəm Orucov və Elmar Qasımov tərəfindən, Güləş üzrə master klas martın 14-ü çempion və İdmançı Səfir Hacı Əliyev tərəfindən keçiriləcək. Futbol üzrə Master Klas isə martın 15-i İkiqat Azərbaycan çempionu və milli yığmanın futbolçusu, eyni zamanda Bakı 2017 İslam Oyunlarının səfiri Ruslan Abışov tərəfindən keçiriləcək. &nbsp;</p>
<p>
	Master klassların məqsədi İdmançı Səfirlərimiz tərəfindən yeniyetmə və gənc idmançıları həvəsləndirərək onlara idman karyeralarında dəstək verməkdir.</p>
<p>
	<img alt="" src="http://img.sia.az/upload/2016/20170310_17191995_790709794413847_3548641704579068793_o.jpg" style="width: 500px; height: 283px;" /><img alt="" src="http://img.sia.az/upload/2016/20170310_BAK2017_187_MRK_Athlete Images_12.png" style="width: 500px; height: 294px;" /></p>
<p>
	&nbsp;</p>
                    </div>
                    <div class="clear"></div>

                                                                <i><span class="more" style="float: right;margin-bottom: 20px;"><br/></span></i>
                        <div class="clear"></div>
                    

                </div>
                
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin: 6px 4px;">
                    <div style="float: left;color:#000; margin-top: -3px; padding-right:8px"><strong>Paylaş </strong></div>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                <div class="clearfix"></div><br><br>

				                <!--adnow-->
                <div id="SC_TBlock_137246" class="SC_TBlock">loading...</div>
                <script type="text/javascript">var SC_CId = "137246",SC_Domain="n.ads1-adnow.com";SC_Start_137246=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
                				
                <div class="clearfix"></div><br><br>


                <div class="middle_sub_page_title"><span>Digər xəbərlər</span></div>
                <div class="news_box news_box_1">
                    <ul class="inner clearfix">
                                                <li>
                            <a class="image" href="az/news/sport/598292-sahbuzda-kecirilen-sahmat-birinciliyinin-qalibleri-mueyyenlesdi"><img src="http://img.sia.az/news/2017/siaphoto_598292.jpg" alt="Şahbuzda keçirilən şahmat birinciliyinin qalibləri müəyyənləşdi" width="194" height="110" /></a><a class="content" href="az/news/sport/598292-sahbuzda-kecirilen-sahmat-birinciliyinin-qalibleri-mueyyenlesdi">Şahbuzda keçirilən şahmat birinciliyinin qalibləri müəyyənləşdi</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/culture/598293-naxcivan-teatri-zengin-enenelere-malikdir"><img src="http://img.sia.az/news/2017/siaphoto_598293.jpg" alt="Naxçıvan teatrı zəngin ənənələrə malikdir" width="194" height="110" /></a><a class="content" href="az/news/culture/598293-naxcivan-teatri-zengin-enenelere-malikdir">Naxçıvan teatrı zəngin ənənələrə malikdir</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/social/598289-ada-nin-aparat-rehberi-bdu-da-muhazire-oxuyub"><img src="http://img.sia.az/news/2017/siaphoto_598289.jpg" alt="ADA-nın aparat rəhbəri BDU-da mühazirə oxuyub - FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/social/598289-ada-nin-aparat-rehberi-bdu-da-muhazire-oxuyub">ADA-nın aparat rəhbəri BDU-da mühazirə oxuyub<font color=red> - FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/598287-anlasma-memorandumu-imzalanib"><img src="http://img.sia.az/news/2017/siaphoto_598287.jpg" alt="Anlaşma memorandumu imzalanıb" width="194" height="110" /></a><a class="content" href="az/news/sport/598287-anlasma-memorandumu-imzalanib">Anlaşma memorandumu imzalanıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/598286-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir"><img src="http://img.sia.az/news/2017/siaphoto_598286.jpg" alt="YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir -  FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/politics/598286-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir">YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir<font color=red> -  FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/598283-ilham-eliyev-donald-tuska-tebrik-mektubu-gonderib"><img src="http://img.sia.az/news/2017/siaphoto_598283.jpg" alt="İlham Əliyev Donald Tuska təbrik məktubu göndərib" width="194" height="110" /></a><a class="content" href="az/news/politics/598283-ilham-eliyev-donald-tuska-tebrik-mektubu-gonderib">İlham Əliyev Donald Tuska təbrik məktubu göndərib</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/598279-i-divizionda-xix-tura-yekun-vurulub"><img src="http://img.sia.az/news/2017/siaphoto_598279.jpg" alt="I Divizionda XIX tura yekun vurulub - NƏTİCƏLƏR" width="194" height="110" /></a><a class="content" href="az/news/sport/598279-i-divizionda-xix-tura-yekun-vurulub">I Divizionda XIX tura yekun vurulub<font color=red> - NƏTİCƏLƏR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/598285-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir"><img src="http://img.sia.az/news/2017/siaphoto_598285.jpg" alt="YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir -  FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/politics/598285-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir">YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir<font color=red> -  FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/598281-idmanci-sefirlerden-master-klas-numayisi"><img src="http://img.sia.az/news/2017/siaphoto_598281.jpg" alt="İdmançı səfirlərdən master klas nümayişi" width="194" height="110" /></a><a class="content" href="az/news/sport/598281-idmanci-sefirlerden-master-klas-numayisi">İdmançı səfirlərdən master klas nümayişi</a>
                        </li>
                                                </ul>
                </div>
            </div>
        </div>




    










<div id="base_side" class="base_side">
    <div class="widget-title"><h2><a href="az/news">Xəbər lenti</a></h2></div>
<div class="slider-right-list-post mb20">

    <ul class="todayNews unstyled scroll_list_post">
        <li class="clearfix"><h3>10.03.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">18:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598292-sahbuzda-kecirilen-sahmat-birinciliyinin-qalibleri-mueyyenlesdi" title="Şahbuzda keçirilən şahmat birinciliyinin qalibləri müəyyənləşdi" style="font-weight: bold;">Şahbuzda keçirilən şahmat birinciliyinin qalibləri müəyyənləşdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:54</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/598293-naxcivan-teatri-zengin-enenelere-malikdir" title="Naxçıvan teatrı zəngin ənənələrə malikdir" >Naxçıvan teatrı zəngin ənənələrə malikdir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598289-ada-nin-aparat-rehberi-bdu-da-muhazire-oxuyub" title="ADA-nın aparat rəhbəri BDU-da mühazirə oxuyub - FOTOLAR" >ADA-nın aparat rəhbəri BDU-da mühazirə oxuyub<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:36</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598287-anlasma-memorandumu-imzalanib" title="Anlaşma memorandumu imzalanıb" >Anlaşma memorandumu imzalanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598286-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir" title="YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir -  FOTOLAR" >YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598283-ilham-eliyev-donald-tuska-tebrik-mektubu-gonderib" title="İlham Əliyev Donald Tuska təbrik məktubu göndərib" style="font-weight: bold; color:#c70000">İlham Əliyev Donald Tuska təbrik məktubu göndərib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598279-i-divizionda-xix-tura-yekun-vurulub" title="I Divizionda XIX tura yekun vurulub - NƏTİCƏLƏR" >I Divizionda XIX tura yekun vurulub<font color=red> - NƏTİCƏLƏR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598285-yap-in-rayon-teskilatlari-hesabat-yiincaqlari-kecirir" title="YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir -  FOTOLAR" >YAP-ın rayon təşkilatları hesabat yığıncaqları keçirir<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:25</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598281-idmanci-sefirlerden-master-klas-numayisi" title="İdmançı səfirlərdən master klas nümayişi" >İdmançı səfirlərdən master klas nümayişi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598280-yap-hesabat-secki-yiincalarini-davam-etdirir" title="YAP hesabat-seçki yığıncağlarını davam etdirir - Qaradağ" >YAP hesabat-seçki yığıncağlarını davam etdirir<font color=red> - Qaradağ</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598273-selahet-aayev-reqibimiz-zeif-komanda-deyildi" title="Səlahət Ağayev: &quot;Rəqibimiz zəif komanda deyildi&quot; - AÇIQLAMA" >Səlahət Ağayev: "Rəqibimiz zəif komanda deyildi"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:10</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/598274-polsa-azerbaycanin-yaxin-muttefiqidir" title="Polşa Azərbaycanın yaxın müttəfiqidir" >Polşa Azərbaycanın yaxın müttəfiqidir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/598270-nitq-unsiyyet-ve-teqdimat-bacariqlari-movzusunda-telim-kecirilib" title="“Nitq, ünsiyyət və təqdimat bacarıqları” mövzusunda təlim keçirilib - Qərb Universitetində" >“Nitq, ünsiyyət və təqdimat bacarıqları” mövzusunda təlim keçirilib<font color=red> - Qərb Universitetində</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/598267-mekteblinin-dostu-layihesinin-istirakcilarina-sertifikatlar-verilib" title="&quot;Məktəblinin dostu&quot; layihəsinin iştirakçılarına sertifikatlar verilib" >"Məktəblinin dostu" layihəsinin iştirakçılarına sertifikatlar verilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:50</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598264-pfl-en-yaxsi-qolun-muellifini-mukafatlandirib" title="PFL ən yaxşı qolun müəllifini mükafatlandırıb" >PFL ən yaxşı qolun müəllifini mükafatlandırıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598263-novbeti-herbi-cairis-baslandi" title="Növbəti hərbi çağırış başlandı - SƏRƏNCAM" style="font-weight: bold; color:#c70000">Növbəti hərbi çağırış başlandı<font color=red> - SƏRƏNCAM</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598262-ilham-eliyev-daxili-qosunlarin-bir-qrup-emekdasini-teltif-edib" title="İlham Əliyev Daxili Qoşunların bir qrup əməkdaşını təltif edib" style="font-weight: bold; color:#c70000">İlham Əliyev Daxili Qoşunların bir qrup əməkdaşını təltif edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598260-deputat-mektebeqeder-tehsille-bali-ciddi-problem-var" title="Deputat: “Məktəbəqədər təhsillə bağlı ciddi problem var”" style="font-weight: bold;">Deputat: “Məktəbəqədər təhsillə bağlı ciddi problem var”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598258-dovlet-komitesi-daha-12-dini-icmaya-maliyye-yardimi-ayirdi" title="Dövlət Komitəsi daha 12 dini icmaya maliyyə yardımı ayırdı - FOTOLAR" >Dövlət Komitəsi daha 12 dini icmaya maliyyə yardımı ayırdı<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598257-prezident-edalet-huseynovu-teltif-edib" title="Prezident Ədalət Hüseynovu təltif edib" style="font-weight: bold;">Prezident Ədalət Hüseynovu təltif edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598256-tutunculuk-ve-baciliq-inkisaf-etdirilir" title="Tütünçülük və bağçılıq inkişaf etdirilir" style="font-weight: bold;">Tütünçülük və bağçılıq inkişaf etdirilir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598259-uak-in-lvov-vilayet-teskilati-herbci-qadinlari-tebrik-edib" title="UAK-ın Lvov vilayət təşkilatı hərbçi qadınları təbrik edib -  FOTOLAR" >UAK-ın Lvov vilayət təşkilatı hərbçi qadınları təbrik edib<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/598254-adu-telebeleri-ucun-teqdimat-kecirilib" title="ADU tələbələri üçün təqdimat keçirilib - FOTO " >ADU tələbələri üçün təqdimat keçirilib<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:11</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598255-sosial-sebekelerde-serh-yazmaq-ucun-sexsiyyet-vesiqesi-ile-qeydiyyat-teleb-edilmelidir" title="“Sosial şəbəkələrdə şərh yazmaq üçün şəxsiyyət vəsiqəsi ilə qeydiyyat tələb edilməlidir” - MÖVQE" style="font-weight: bold;">“Sosial şəbəkələrdə şərh yazmaq üçün şəxsiyyət vəsiqəsi ilə qeydiyyat tələb edilməlidir”<font color=red> - MÖVQE</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598252-regionda-ucterefli-formatlarin-sayi-coxalir" title="&quot;Regionda üçtərəfli formatların sayı çoxalır&quot; - AÇIQLAMA" style="font-weight: bold;">"Regionda üçtərəfli formatların sayı çoxalır"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598251-mahir-medetov-heyecan-yox-idi-desem-yalan-olar" title="Mahir Mədətov: &quot;Həyəcan yox idi desəm, yalan olar&quot; - AÇIQLAMA" >Mahir Mədətov: "Həyəcan yox idi desəm, yalan olar"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:55</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598253-pensiya-yasi-artirildi" title="Pensiya yaşı artırıldı" style="font-weight: bold;">Pensiya yaşı artırıldı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:48</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598249-hemsedrler-martin-27-de-irevana-gedecek" title="Həmsədrlər martın 27-də İrəvana gedəcək" style="font-weight: bold;">Həmsədrlər martın 27-də İrəvana gedəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:39</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598247-eesmn-qaraba-muharibesi-elillerine-ferdi-yasayis-evi-teqdim-etdi" title="ƏƏSMN Qarabağ müharibəsi əlillərinə fərdi yaşayış evi təqdim etdi - FOTOLAR" >ƏƏSMN Qarabağ müharibəsi əlillərinə fərdi yaşayış evi təqdim etdi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:31</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598245-rauf-eliyev-elimden-gelenin-en-yaxsisini-etmeye-calisdim" title="Rauf Əliyev: &quot;Əlimdən gələnin ən yaxşısını etməyə çalışdım&quot; - AÇIQLAMA" style="font-weight: bold;">Rauf Əliyev: "Əlimdən gələnin ən yaxşısını etməyə çalışdım"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598246-azerbaycan-fransa-herbi-elaqeleri-muzakire-edilib" title="Azərbaycan-Fransa hərbi əlaqələri müzakirə edilib" style="font-weight: bold; color:#c70000">Azərbaycan-Fransa hərbi əlaqələri müzakirə edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598244-cavid-huseynov-netice-qazanmaq-isteyirik" title="Cavid Hüseynov: &quot;Nəticə qazanmaq istəyirik&quot; - AÇIQLAMA" >Cavid Hüseynov: "Nəticə qazanmaq istəyirik"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598242-sedaqet-veliyeva-azerbaycan-ve-iran-emekdaslii-region-ucun-ehemiyyetlidir" title="Sədaqət Vəliyeva: &quot;Azərbaycan və İran əməkdaşlığı region üçün əhəmiyyətlidir&quot;" style="font-weight: bold;">Sədaqət Vəliyeva: "Azərbaycan və İran əməkdaşlığı region üçün əhəmiyyətlidir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598241-milli-komandamizin-sahmatcilari-azerbaycan-cempionatinda-niye-istirak-etmirler" title="Milli komandamızın şahmatçıları Azərbaycan çempionatında niyə iştirak etmirlər? - AÇIQLAMA" style="font-weight: bold; color:#c70000">Milli komandamızın şahmatçıları Azərbaycan çempionatında niyə iştirak etmirlər?<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:38</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598240-dqidk-de-gorus" title=" DQİDK-də görüş" style="font-weight: bold;"> DQİDK-də görüş</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598237-murtuzeli-haciyev-bayram-yarmarkalari-teskil-edilecek" title="Murtuzəli Hacıyev: &quot;Bayram yarmarkaları təşkil ediləcək&quot;" style="font-weight: bold; color:#c70000">Murtuzəli Hacıyev: "Bayram yarmarkaları təşkil ediləcək"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/598236-quldurluqda-subheli-bilinen-sexs-tutulub" title="Quldurluqda şübhəli bilinən şəxs tutulub" >Quldurluqda şübhəli bilinən şəxs tutulub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/598235-bir-gune-78-cinayet-fakti-qeyde-alinib" title="Bir günə 78 cinayət faktı qeydə alınıb" >Bir günə 78 cinayət faktı qeydə alınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598234-azerbaycan-guzeste-gede-bileceyi-en-son-noqteni-bele-gosterib" title="“Azərbaycan güzəştə gedə biləcəyi ən son nöqtəni belə göstərib”  - ŞƏRH" style="font-weight: bold;">“Azərbaycan güzəştə gedə biləcəyi ən son nöqtəni belə göstərib” <font color=red> - ŞƏRH</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598233-sebailde-kecirilen-telim-meselede-narkomaniyanin-fesadlarindan-danisilib" title="Səbaildə keçirilən təlim-məşğələdə narkomaniyanın fəsadlarından danışılıb  - FOTO " >Səbaildə keçirilən təlim-məşğələdə narkomaniyanın fəsadlarından danışılıb <font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598232-erdoanin-rusiyaya-seferi-baslayib" title="Ərdoğanın Rusiyaya səfəri başlayıb" style="font-weight: bold;">Ərdoğanın Rusiyaya səfəri başlayıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598231-polymart-caspian-energy-forum-baku-2017-nin-sponsoru-olub" title="PolyMart Caspian Energy Forum Baku-2017-nin sponsoru olub" >PolyMart Caspian Energy Forum Baku-2017-nin sponsoru olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598230-meshur-rus-yazicisinin-secilmis-eserleri-isiq-uzu-gorub" title="Məşhur rus yazıçısının &quot;Seçilmiş əsərləri&quot; işıq üzü görüb" >Məşhur rus yazıçısının "Seçilmiş əsərləri" işıq üzü görüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:46</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598229-robert-sekuta-ve-xanimi-yasil-cay-fermer-teserrufatinda" title="Robert Sekuta və xanımı “Yaşıl çay” fermer təsərrüfatında -  FOTOLAR" style="font-weight: bold;">Robert Sekuta və xanımı “Yaşıl çay” fermer təsərrüfatında<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/598227-helikopter-qezasinda-4-rusiya-vetendasi-olub" title="Helikopter qəzasında 4 Rusiya vətəndaşı ölüb - YENİLƏNİB" style="font-weight: bold; color:#c70000">Helikopter qəzasında 4 Rusiya vətəndaşı ölüb<font color=red> - YENİLƏNİB</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:24</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/598224-istanbulda-helikopter-qezaya-uradi-olenler-var" title="İstanbulda helikopter qəzaya uğradı, ölənlər var" style="font-weight: bold;">İstanbulda helikopter qəzaya uğradı, ölənlər var</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:23</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598223-hava-yeniden-soyuyacaq" title="Hava yenidən soyuyacaq" style="font-weight: bold; color:#c70000">Hava yenidən soyuyacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598220-qaraba-danisiqlari-kifayet-qeder-murekkeb-merheleye-gelib-catib" title="“Qarabağ danışıqları kifayət qədər mürəkkəb mərhələyə gəlib çatıb”" style="font-weight: bold;">“Qarabağ danışıqları kifayət qədər mürəkkəb mərhələyə gəlib çatıb”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:48</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598216-bakida-ilaxir-cersenbe-bayrami-kecirilecek" title="Bakıda “İlaxır çərşənbə” bayramı keçiriləcək" style="font-weight: bold; color:#c70000">Bakıda “İlaxır çərşənbə” bayramı keçiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598214-barselona-ivan-rakitic-ile-muqavilenin-muddetini-uzadib" title="“Barselona” İvan Rakitiç ilə müqavilənin müddətini uzadıb" >“Barselona” İvan Rakitiç ilə müqavilənin müddətini uzadıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598210-ermenistan-sulh-istiqametinde-addimlara-hazir-deyil" title="“Ermənistan sülh istiqamətində addımlara hazır deyil” - Millət vəkili" style="font-weight: bold;">“Ermənistan sülh istiqamətində addımlara hazır deyil”<font color=red> - Millət vəkili</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598208-yunan-roma-gulescilerimiz-dunya-kuboku-urunda-yarisacaq" title="Yunan-Roma güləşçilərimiz Dünya Kuboku uğrunda yarışacaq " >Yunan-Roma güləşçilərimiz Dünya Kuboku uğrunda yarışacaq </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/598207-kadir-doulu-dubayda-hebs-edilib" title="Kadir Doğulu Dubayda həbs edilib" style="font-weight: bold;">Kadir Doğulu Dubayda həbs edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598206-bank-btb-xidmet-sebekesini-daha-da-genislendirdi" title="Bank BTB xidmət şəbəkəsini daha da genişləndirdi" >Bank BTB xidmət şəbəkəsini daha da genişləndirdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598205-ekspert-evvel-axir-sarkisyan-konstruktiv-movqeye-gelmeye-mecbur-olacaq" title="Ekspert: “Əvvəl-axır Sarkisyan konstruktiv mövqeyə gəlməyə məcbur olacaq” - MÜNASİBƏT" style="font-weight: bold;">Ekspert: “Əvvəl-axır Sarkisyan konstruktiv mövqeyə gəlməyə məcbur olacaq”<font color=red> - MÜNASİBƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598204-80-yasli-qadin-qatil-oldu" title="80 yaşlı qadın qatil oldu" style="font-weight: bold;">80 yaşlı qadın qatil oldu</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/598203-barselona-psj-oyununun-hakiminden-raport-teleb-edilib" title="“Barselona” - PSJ oyununun hakimindən raport tələb edilib" >“Barselona” - PSJ oyununun hakimindən raport tələb edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598202-sebekede-ruhunu-seytana-satmis-bir-qrup-qht-feali-da-var" title="“Şəbəkədə ruhunu şeytana satmış bir qrup QHT fəalı da var” - AÇIQLAMA" >“Şəbəkədə ruhunu şeytana satmış bir qrup QHT fəalı da var”<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/598201-meshur-serial-bu-gun-bitir" title="Məşhur serial bu gün bitir - VİDEO" >Məşhur serial bu gün bitir<font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:55</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/598200-xanendenin-100-minlik-masini" title="Xanəndənin 100 minlik maşını  - FOTOLAR" style="font-weight: bold;">Xanəndənin 100 minlik maşını <font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:49</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598199-vaxt-gelecek-xocali-qatilleri-mesuliyyete-celb-olunacaq" title="Vaxt gələcək Xocalı qatilləri məsuliyyətə cəlb olunacaq" >Vaxt gələcək Xocalı qatilləri məsuliyyətə cəlb olunacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:47</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598198-le-monde-azerbaycan-diasporunun-aksiyasindan-yazib" title="Le Monde Azərbaycan diasporunun aksiyasından yazıb" style="font-weight: bold;">Le Monde Azərbaycan diasporunun aksiyasından yazıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:47</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598196-sedr-muavini-qht-sedrleri-var-ki-xedice-ismayildan-qorxur" title="Sədr müavini: “QHT sədrləri var ki, Xədicə İsmayıldan qorxur” - MÜNASİBƏT" style="font-weight: bold;">Sədr müavini: “QHT sədrləri var ki, Xədicə İsmayıldan qorxur”<font color=red> - MÜNASİBƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:44</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598193-sarkisyan-rusiyaya-yeni-sefir-teyin-edib" title="Sarkisyan Rusiyaya yeni səfir təyin edib" style="font-weight: bold;">Sarkisyan Rusiyaya yeni səfir təyin edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598188-abs-sefiri-ve-xanimi-lenkeranda-olub" title="ABŞ səfiri və xanımı Lənkəranda olub" style="font-weight: bold;">ABŞ səfiri və xanımı Lənkəranda olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598186-fransada-soyadini-deyismeyen-500-min-ermeni-yasayir" title="“Fransada soyadını dəyişməyən 500 min erməni yaşayır” - Millət vəkili" >“Fransada soyadını dəyişməyən 500 min erməni yaşayır”<font color=red> - Millət vəkili</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598183-sernisinler-niye-avtobuslardan-sallanirlar" title="Sərnişinlər niyə avtobuslardan sallanırlar? - AÇIQLAMA" style="font-weight: bold; color:#c70000">Sərnişinlər niyə avtobuslardan sallanırlar?<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:11</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598185-qizil-haqqinda-bilmek-istediyiniz-her-sey" title="Qızıl haqqında bilmək istədiyiniz hər şey - DİQQƏTLİ OLUN!" style="font-weight: bold; color:#c70000">Qızıl haqqında bilmək istədiyiniz hər şey<font color=red> - DİQQƏTLİ OLUN!</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:09</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598184-eesmn-da-dunya-bankinin-numayendeleri-ile-gorus" title="ƏƏSMN-da Dünya Bankının nümayəndələri ilə görüş - FOTO " >ƏƏSMN-da Dünya Bankının nümayəndələri ilə görüş<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/literature/598187-azerbaycani-ozune-doma-veten-bilen" title="Azərbaycanı özünə doğma Vətən bilən - İlkər Engin" >Azərbaycanı özünə doğma Vətən bilən<font color=red> - İlkər Engin</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:46</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/598182-bu-da-bele-bir-omurdu-yasadim" title="Bu da belə bir ömürdü, yaşadım" style="font-weight: bold;">Bu da belə bir ömürdü, yaşadım</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:41</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/articles/598179-bir-nefsin-qurbanlari" title="Bir nəfsin qurbanları - KÖŞƏ YAZISI" >Bir nəfsin qurbanları<font color=red> - KÖŞƏ YAZISI</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598178-ilham-eliyev-andre-reysari-qebul-edib" title="İlham Əliyev Andre Reyşarı qəbul edib - YENİLƏNİB" style="font-weight: bold;">İlham Əliyev Andre Reyşarı qəbul edib<font color=red> - YENİLƏNİB</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/598173-elcin-ata-olacaini-bele-elan-etdi" title="Elçin ata olacağını belə elan etdi - FOTO" style="font-weight: bold;">Elçin ata olacağını belə elan etdi<font color=red> - FOTO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598172-sarkisyan-movqelerini-mohkemlendirmek-barede-dusunur" title="“Sarkisyan mövqelərini möhkəmləndirmək barədə düşünür” - AÇIQLAMA" style="font-weight: bold;">“Sarkisyan mövqelərini möhkəmləndirmək barədə düşünür”<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598171-pobeda-turkiyeye-ucuslara-baslayir" title="&quot;Pobeda&quot; Türkiyəyə uçuşlara başlayır" >"Pobeda" Türkiyəyə uçuşlara başlayır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/598169-alternativ-enerji-movzusunda-tedbirler-davam-edir" title="“Alternativ enerji” mövzusunda tədbirlər davam edir - FOTO " >“Alternativ enerji” mövzusunda tədbirlər davam edir<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598168-sarkisyanin-seferi-munaqisenin-helli-istiqametinde-hec-bir-rol-oynamayacaq" title="“Sarkisyanın səfəri münaqişənin həlli istiqamətində heç bir rol oynamayacaq” - MÖVQE" style="font-weight: bold;">“Sarkisyanın səfəri münaqişənin həlli istiqamətində heç bir rol oynamayacaq”<font color=red> - MÖVQE</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/598167-qiymetli-metallar-ucuzlasdi" title="Qiymətli metallar ucuzlaşdı" >Qiymətli metallar ucuzlaşdı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/598166-ilham-eliyev-tamer-al-sabhani-qebul-edib" title="İlham Əliyev Tamer Al-Sabhanı qəbul edib - YENİLƏNİB" style="font-weight: bold; color:#c70000">İlham Əliyev Tamer Al-Sabhanı qəbul edib<font color=red> - YENİLƏNİB</font></a>
                    </p>
                </li>
                    <li class="clearfix" style="margin-bottom: 20px;border:none;text-align: center;font-weight: bold">
            <a href="az/news" title="Bütün xəbərlər">Bütün xəbərlər</a>
        </li>
    </ul>
</div>
<div class="clearfix mb20"></div>
<div id="SC_TBlock_182796" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "182796",SC_Domain="n.ads3-adnow.com";SC_Start_182796=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">
    if (document.getElementById('DADIV_64886')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/64886.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<div class="clearfix mb20"></div>
<a href="http://www.caspianenergyforum.com/index.php/en/" target="_blank"><img src="http://adv.sia.az/caspian300x250.jpg" /></a>
<div class="clearfix mb20"></div>

<div id="rec-carousel-posts-2" class="widget carousel_post mb20 clearfix">
    <div class="widget-title"><h2><a href="az/news/redactor">Redaktorun seçimi</a></h2></div>
    <div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider">
                <div class="item_slide widget_slider image_post">
            <a href="az/news/world/590289-xususi-emeliyyat-kecirildi" class="feature-link" title="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_590289.jpg" alt="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/world/590289-xususi-emeliyyat-kecirildi">Xüsusi əməliyyat keçirildi <font color=red> - 3 silahlı öldü</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir" class="feature-link" title="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_589523.jpg" alt="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir">Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/580054-butun-zamanlarin-dahisi" class="feature-link" title="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_580054.jpg" alt="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/580054-butun-zamanlarin-dahisi">Bütün zamanların dahisi<font color=red> - ULU ÖNDƏR HEYDƏR ƏLİYEV</font><font color=red> - EKSKLÜZİV</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir" class="feature-link" title="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583815.jpg" alt="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib" class="feature-link" title="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583208.jpg" alt="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib">BAXCP rəsmisi: “Əli Kərimlinin başı "siyasi məhbus" alverinə qarışıb”<font color=red> - AÇIQLAMA</font></a></h1>
            </div>
        </div>
                </div>
</div>

<div class="clearfix mb20"></div>


    </div>

</div>


    </div>

    <div class="base_outer_bottom_2" style="overflow:hidden">
        <div class="base_bottom_2 base_position">
            <div class="agency_logo" style="float: left">
                <h2>Digər layihələrimiz</h2>
                <a href="http://www.sesqazeti.az/" target="_blank"><img src="images/partners/sesqazeti.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.sestv.az/" target="_blank"><img src="images/partners/sestv.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siasport.az/" target="_blank"><img src="images/partners/siasport.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siatravel.az/" target="_blank"><img src="images/partners/siatravel.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
            <div class="agency_logo" style="float: left; margin-left: 100px">
                <h2>Tərəfdaşlarımız</h2>
                <a href="http://www.ikisahil.com/" target="_blank"><img src="http://adv.sia.az/ikisahil.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.yeniazerbaycan.com/" target="_blank"><img src="http://adv.sia.az/yeni_azerbaycan.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
        </div>
    </div>

    <div class="base_outer">
        <div class="base_bottom base_position">
            <div class="info">
                                    © 2008-2017. Səs İnformasiya Agentliyi, Bütün hüquqlar qorunur.
                    Məlumatlardan istifadə etdikdə istinad mütləqdir. İfadə olunan fikirlərə sayt məsuliyyət daşımır.<br />
                    <strong>Ünvan:</strong> Ü. Hacıbəyov küçəsi, 32; Bakı, Azərbaycan. <strong>Email:</strong> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="157c7b737a55667c743b746f">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
                    <strong>Tel.:</strong>  (+994 12) 598-33-90; <strong>Faks:</strong> (+994 12) 493-11-62;
                            </div>
            <ul class="nav">
                <li class=""><a href="az#">Ana səhifə</a></li>
                <li class=""><a href="az/about#">Haqqımızda</a></li>
                <li class=""><a href="http://rss.sia.az/az">RSS</a></li>
                <li class=""><a href="#">Reklam</a></li>
                <li class=""><a href="az/contact">Əlaqə</a></li>
            </ul>
            <div class="cm-sign">
                <a style="position: absolute; bottom:0; right:0" href="http://www.alexa.com/siteinfo/sia.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=sia.az"></script></a>
                <div class="footerDesign">
                <a href="http://netservice.az" target="_blank" title="">Netservice.az</a>
                </div>
            </div>
        </div>
    </div>

</div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=283461515013101&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>

<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-right: 510px; right: 50%;text-align: right; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    </div>
<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-left: 510px; left: 50%; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    
</div>

<div style="display: none;">

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->


    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f3ca2567a984bba"></script>
    <script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-71564'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=19309&type=13&scode=2&ltid=3540&domid=589&cmetric=1&wlangID=20&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=1"></script>
    <script>
        $('.booked-weather-160x36-city').html('Bakı');
        $('.booked-weather-160x36-city').attr('href','#');
    </script>
	</body>

</html>