<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://sia.az/">
    <title>Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır | Sia.az</title>
    <meta name="description" content="Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır | Sia.az " />
    <meta name="keywords" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta property="og:title" content="Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır | Sia.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır | Sia.az"/>
    <meta property="og:site_name" content="Sia.az"/>
    <meta property="og:url" content="http://sia.az/az/news/economy/595552-elmira-suleymanova-xocali-faciesinin-soyqirimi-akti-kimi-taninmasi-ucun-azerbaycan-dovleti-butun-zeruri-addimlari-atir"/>
    <meta property="og:image" content="http://sia.az/images/no-photo.jpg"/>

    <meta name="Copyright" content="© 2011 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Last news of http://sia.az/" href="http://rss.sia.az/az">
    
    <script type='text/javascript' src="js/jquery.js?ver=1.11.2"></script>
    <script type='text/javascript' src="js/jquery-migrate.min.js?ver=1.2.1"></script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link href="css/style.css?v=6" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="js/function.js?v=3"></script>

    <link href="css/manshet.css" rel="stylesheet" type="text/css" media="all" />
    <script src="js/manshet.js" type="text/javascript"></script>

    <link rel='stylesheet' href='css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
    <link rel="stylesheet" href="css/owl.carousel.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/owl.theme.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/nanomag.css?ver=2.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/custom_style.css?ver=1.5" type="text/css" media="all" />

    <script type='text/javascript' src='js/marquee.js'></script>
    <script type='text/javascript' src='js/owl.carousel.js'></script>
<!--    <script type='text/javascript' src='js/waypoints.min.js'></script>-->
    <script type='text/javascript' src='js/jquery.slimscroll.min.js'></script>
    <script type='text/javascript' src='js/jquery.bxslider.min.js'></script>
    <script type='text/javascript' src='js/custom.js?ver=1.4'></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34817076-1']);
        _gaq.push(['_setDomainName', 'sia.az']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"oNv0i1aUXR002r", domain:"sia.az",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oNv0i1aUXR002r" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<style>
    .wrapper {
        margin: 0px auto;
        text-align: left;
        width: 1002px;
        background: none repeat scroll 0% 0% #FFF;
        box-shadow: 0px 0px 13px -3px #020202;
        margin-top:24px;
    }
</style>
<body class="body_main">

        <div class="ToolBarV3" id="ToolBarV3">
    <div class="FirstBar">
        <div class="SectionBar">
            <ul class="ListServices" id="ListServices">
                <li class="active"><a href="http://sesqazeti.az/" target="_blank">Səs qəzeti</a></li>
                <li><a href="http://sia.az/" target="_blank">Sia.az</a></li>
                <li><a href="http://tv.sia.az/" target="_blank">Sestv.az</a></li>
                <li><a href="http://siatravel.az/" target="_blank">Siatravel.az</a></li>
            </ul>
            <div class="right">
                                <a href="az/news/economy">Az</a>
<!--                <a href="--><!--">En</a>-->
                <a href="ru/news/economy">Ru</a>
            </div>
        </div>
    </div>
</div>
<div class="wrapper" >

    <div class="clearfix mb20"></div>

    <div class="base_outer clearfix mb10">
        <div class="clearfix mb10"></div>
        <div style="float: left;margin-left:10px;">
			<a href="http://www.mynews.az/" target="_blank"><img src="http://adv.sia.az/mynews320x90.gif" alt="mynews" height="90" style="width:320px;height:90px" /></a>
        </div>
        <div style="float: left;margin-left:10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="320" height="90" bgcolor="#000">
                <param name="movie" value="http://adv.sia.az/azpetrol250x90.swf" />
                <param name="quality" value="high" /><param name="wmode" value="opaque"/>
                <param name="BackgroundColor" value="#000000">
                <embed wmode="transparent" src="http://adv.sia.az/azpetrol250x90.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="320" height="90" bgcolor="#000"></embed>
            </object>
        </div>
        <div style="float: left;margin-left:10px;">
            <a href="http://yashilchay.az/" target="_blank"><img src="http://adv.sia.az/lenkeran_chayi.gif" style="width: 320px; height: 90px"></a>
                    </div>
    </div>
    <div class="base_outer_top" style="margin-top: -10px">
    <div class="base_top base_position">
    <div class="logo">
        <a href="az" rel="home"><img src="images/logo.png" alt="" width="144" height="128" /></a>
    </div>
    <div class="reklam" style="text-align: right">
        <div class="feature-item">
                    <a href="http://azleadersays.com/az/" target="_blank"><img src="http://adv.sia.az/iqtibaslar_az.png?v=3" height="90" style="height: 90px" /></a>
        </div>
    </div>
    <div class="currency_top">
    </div>
        <script type="text/javascript">
            $('.currency_top').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    <div class="weather_top" id="weather_top">
        <!-- weather widget start --><div id="m-booked-small-t3-71564">  </div><!-- weather widget end -->
    </div>
    <div class="social_top">
        <a style="background-color: #6688cd" href="https://www.facebook.com/pages/Ses-Media-Qrup/320563088091673" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
        <a style="background-color: #29c5f5" href="http://www.twitter.com/sesmediaholding" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
        <a style="background-color: #e65c3b" href="" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a>
        <!--<a style="background-color: #2a5b83" href="" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>-->
    </div>
        <span class="date">24 fevral 2017. <b>C&uuml;mə</b></span>
    <form action="/" method="get">
        <input class="search_input" type="text" name="q" placeholder="Axtar" /><span class="search_icon fa fa-search"></span>
        <input class="search_button fa fa-search" type="submit" value="" />
        <input type="hidden" name="domains" value="sia.az"/>
        <input type="hidden" name="sitesearch" value="sia.az"/>
        <input type="hidden" name="cx" value="005943032525959190534:mskwp24er1e" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="oe" value="UTF-8"/>
        <input type="hidden" name="b" value="search"/>
    </form>
    <ul class="nav">
        <li class="item item_home active"><a class="inr" href="az" title="Ana səhifə" rel="home"><span class="fa fa-home"></span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/politics"><span>Siyasət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/social"><span>Cəmiyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/economy"><span>İqtisadiyyat</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/world"><span>Dünya</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/culture"><span>Mədəniyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/sport"><span>İdman</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/show"><span>Şou-biznes</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/event"><span>Hadisə</span><i class="fa fa-caret-up"></i></a></li>
        <!--<li class="item item_9 parent"><a class="inr" href="az/news/sport"><span>Analiz</span><i class="fa fa-caret-up"></i></a></li>-->
        <li class="item"><a class="inr" href="#" onclick="return false;"><span>digərləri<b class="fa fa-caret-down"></b></span></a>
            <div class="subnav">
                <div class="inr">
                    <ul class="subnav_catlist clearfix">
                        <li><a href="az/news/education">Təhsil</a></li>
                        <li><a href="az/news/health">Səhiyyə</a></li>
                        <li><a href="az/news/interesting">Maraqlı</a></li>
                        <li><a href="az/news/fashion">Dəb</a></li>
                        <li><a href="az/news/technology">Texnologiya</a></li>
                        <li><a href="az/news/articles">Köşə yazıları</a></li>
                        <li><a href="az/news/literature">Ədəbiyyat</a></li>
                    </ul>
                </div>
                <div class="btm"></div>
            </div>
        </li>
        <li class="item item_game"><a class="inr" href="http://tv.sia.az/" target="_blank" title="CANLI"><span>CANLI</span></a></li>
    </ul>
    </div>
    </div>

    <div class="base_outer clearfix mb20" style="margin-top: -10px">


        <div class="news_ticker_wrapper">
            <div class="row">
                <div class="twelve columns">
                    <div id="ticker">
                        <div class="tickerfloat_wrapper"><div class="tickerfloat"><span>QAYNAR XƏBƏRLƏR</span></div></div>
                        <div class="marquee" id="mycrawler">
                                                        <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/culture/595575-regional-medeniyyet-ve-turizm-idarelerinin-fealiyyetine-hesr-olunmus-musavire">Regional mədəniyyət və turizm idarələrinin fəaliyyətinə həsr olunmuş müşavirə <font color=red> - FOTOLAR</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/595574-firdovsi-umudov-qazanilan-nailiyyetler-dovletimizin-uurudur">Firdovsi Umudov: "Qazanılan nailiyyətlər dövlətimizin uğurudur"<font color=red> - FOTO</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/politics/595573-putin-erdoan-gorusunun-vaxti-aciqlanib">Putin-Ərdoğan görüşünün vaxtı açıqlanıb</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/politics/595572-sarkisyan-nato-nun-bas-katibi-ile-gorusecek">Sarkisyan NATO-nun baş katibi ilə görüşəcək</a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/economy/595566-deputat-cenub-qaz-dehlizi-ile-xxi-esrin-energetika-siyasetine-korrekte-etmisik">Deputat: “Cənub Qaz Dəhlizi” ilə XXI əsrin energetika siyasətinə korrektə etmişik”<font color=red> - AÇIQLAMA </font></a>
                            </div>
                                                        </div>
                    </div>

                </div>

            </div>
        </div>

    </div>

    <div class="base_outer">
        <div id="base" class="base base_position clearfix">
    <div id="n4p_33091" style="margin-bottom:30px">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-ru.redtram.com/n4p/0/33/ticker_33091.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
    
        <div id="base_middle" class="base_middle">
            <div class="middle_content_top">
                <h1 itemprop="name">Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır</h1>
                <div class="date"><span class="cat"><a href="az/news/economy">İqtisadiyyat</a></span> - <span itemprop="datePublished" content="2015-05-03T15:43:00+03:00">24.02.2017 15:17</span> - Oxunma sayı: 896</div>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin-top: 10px;">
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->
            </div>
            <div class="middle_content">
                <div class="news_detail print_area">
                    <div class="side_detail">
                                                    <img itemprop="image" class="image" src="http://sia.az/images/no-photo.jpg" alt="Elmira Süleymanova: Xocalı faciəsinin soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır" width="300" height="170" />
                                            </div>
                                        <div itemprop="articleBody" id="news_content" class="text_content">
                        <div>
	«1992-ci il fevralın 25-dən 26-na keçən gecə Xocalı şəhərində ermənilərin törətdikləri dəhşətli hadisələr Azərbaycanın tarixinə qanlı hərflərlə yazılıb». Bu fikri İnsan hüquqları üzrə müvəkkil Elmira Süleymanova deyib.</div>
<div>
	E.Süleymanova bildirib ki, Xocalı haqqında həqiqətin dünyada bilinməsi, bu faciənin xalqımıza qarşı soyqırımı aktı kimi tanınması üçün Azərbaycan dövləti bütün zəruri addımları atır. Onun sözlərinə görə, bu sahədə məqsədyönlü fəaliyyət Ümummilli lider Heydər Əliyev Azərbaycanda siyasi hakimiyyətə qayıdandan sonra başlanıb. Ulu Öndərin təşəbbüsü ilə Xocalı soyqırımına siyasi-hüquqi qiymət verilib, fevralın 26-sı “Xocalı soyqırımı günü” elan edilib.</div>
<div>
	«Prezident İlham Əliyev hər zaman Dağlıq Qarabağ münaqişəsinin yalnız ölkəmizin ərazi bütövlüyü çərçivəsində həll olunmasının, zəbt edilmiş Azərbaycan torpaqlarından işğalçı qüvvələrin çıxarılmasının zəruriliyini daim qətiyyətlə vurğulayır, soyqırımı cinayətini törətmiş şəxslərin məsuliyyətə cəlb olunmasının vacibliyini bəyan edir»- deyə, ombudsman vurğulayıb.</div>
<div>
	&nbsp;</div>
<div>
	yap.org.az</div>
                    </div>
                    <div class="clear"></div>

                                                                <i><span class="more" style="float: right;margin-bottom: 20px;">SES QEZETI</span></i>
                        <div class="clear"></div>
                    

                </div>
                
                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin: 6px 4px;">
                    <div style="float: left;color:#000; margin-top: -3px; padding-right:8px"><strong>Paylaş </strong></div>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                <div class="clearfix"></div><br><br>

				                <!--adnow-->
                <div id="SC_TBlock_137246" class="SC_TBlock">loading...</div>
                <script type="text/javascript">var SC_CId = "137246",SC_Domain="n.ads1-adnow.com";SC_Start_137246=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
                				
                <div class="clearfix"></div><br><br>


                <div class="middle_sub_page_title"><span>Digər xəbərlər</span></div>
                <div class="news_box news_box_1">
                    <ul class="inner clearfix">
                                                <li>
                            <a class="image" href="az/news/culture/595575-regional-medeniyyet-ve-turizm-idarelerinin-fealiyyetine-hesr-olunmus-musavire"><img src="http://img.sia.az/news/2017/siaphoto_595575.jpg" alt="Regional mədəniyyət və turizm idarələrinin fəaliyyətinə həsr olunmuş müşavirə  - FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/culture/595575-regional-medeniyyet-ve-turizm-idarelerinin-fealiyyetine-hesr-olunmus-musavire">Regional mədəniyyət və turizm idarələrinin fəaliyyətinə həsr olunmuş müşavirə <font color=red> - FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/595574-firdovsi-umudov-qazanilan-nailiyyetler-dovletimizin-uurudur"><img src="http://img.sia.az/news/2017/siaphoto_595574.jpg" alt="Firdovsi Umudov: &quot;Qazanılan nailiyyətlər dövlətimizin uğurudur&quot; - FOTO" width="194" height="110" /></a><a class="content" href="az/news/sport/595574-firdovsi-umudov-qazanilan-nailiyyetler-dovletimizin-uurudur">Firdovsi Umudov: "Qazanılan nailiyyətlər dövlətimizin uğurudur"<font color=red> - FOTO</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/595573-putin-erdoan-gorusunun-vaxti-aciqlanib"><img src="http://img.sia.az/news/2017/siaphoto_595573.jpg" alt="Putin-Ərdoğan görüşünün vaxtı açıqlanıb" width="194" height="110" /></a><a class="content" href="az/news/politics/595573-putin-erdoan-gorusunun-vaxti-aciqlanib">Putin-Ərdoğan görüşünün vaxtı açıqlanıb</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/595572-sarkisyan-nato-nun-bas-katibi-ile-gorusecek"><img src="http://img.sia.az/news/2017/siaphoto_595572.jpg" alt="Sarkisyan NATO-nun baş katibi ilə görüşəcək" width="194" height="110" /></a><a class="content" href="az/news/politics/595572-sarkisyan-nato-nun-bas-katibi-ile-gorusecek">Sarkisyan NATO-nun baş katibi ilə görüşəcək</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/economy/595566-deputat-cenub-qaz-dehlizi-ile-xxi-esrin-energetika-siyasetine-korrekte-etmisik"><img src="http://img.sia.az/news/2017/siaphoto_595566.jpg" alt="Deputat: “Cənub Qaz Dəhlizi” ilə XXI əsrin energetika siyasətinə korrektə etmişik” - AÇIQLAMA " width="194" height="110" /></a><a class="content" href="az/news/economy/595566-deputat-cenub-qaz-dehlizi-ile-xxi-esrin-energetika-siyasetine-korrekte-etmisik">Deputat: “Cənub Qaz Dəhlizi” ilə XXI əsrin energetika siyasətinə korrektə etmişik”<font color=red> - AÇIQLAMA </font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/culture/595564-muasir-incesenet-muzeyinde-adsiz-sergi"><img src="http://img.sia.az/news/2017/siaphoto_595564.jpg" alt="Müasir İncəsənət Muzeyində “Adsız” sərgi" width="194" height="110" /></a><a class="content" href="az/news/culture/595564-muasir-incesenet-muzeyinde-adsiz-sergi">Müasir İncəsənət Muzeyində “Adsız” sərgi</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/social/595560-hikmet-babaolu-biz-xocaliya-doneceyik"><img src="http://img.sia.az/news/2017/siaphoto_595560.jpg" alt="Hikmət Babaoğlu: &quot;Biz Xocalıya dönəcəyik&quot;" width="194" height="110" /></a><a class="content" href="az/news/social/595560-hikmet-babaolu-biz-xocaliya-doneceyik">Hikmət Babaoğlu: "Biz Xocalıya dönəcəyik"</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/595557-milli-meclis-xocali-ile-bali-layiheni-qebul-edib"><img src="http://img.sia.az/news/2017/siaphoto_595557.jpg" alt="Milli Məclis Xocalı ilə bağlı layihəni qəbul edib " width="194" height="110" /></a><a class="content" href="az/news/politics/595557-milli-meclis-xocali-ile-bali-layiheni-qebul-edib">Milli Məclis Xocalı ilə bağlı layihəni qəbul edib </a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/595550-sahin-ismayilov-xocali-teqaudu-tesis-olunsun"><img src="http://img.sia.az/news/2017/siaphoto_595550.jpg" alt="Şahin İsmayılov: &quot;Xocalı təqaüdü təsis olunsun&quot;" width="194" height="110" /></a><a class="content" href="az/news/politics/595550-sahin-ismayilov-xocali-teqaudu-tesis-olunsun">Şahin İsmayılov: "Xocalı təqaüdü təsis olunsun"</a>
                        </li>
                                                </ul>
                </div>
            </div>
        </div>




    










<div id="base_side" class="base_side">
    <div class="widget-title"><h2><a href="az/news">Xəbər lenti</a></h2></div>
<div class="slider-right-list-post mb20">

    <ul class="todayNews unstyled scroll_list_post">
        <li class="clearfix"><h3>24.02.2017</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">16:29</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595575-regional-medeniyyet-ve-turizm-idarelerinin-fealiyyetine-hesr-olunmus-musavire" title="Regional mədəniyyət və turizm idarələrinin fəaliyyətinə həsr olunmuş müşavirə  - FOTOLAR" style="font-weight: bold;">Regional mədəniyyət və turizm idarələrinin fəaliyyətinə həsr olunmuş müşavirə <font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595574-firdovsi-umudov-qazanilan-nailiyyetler-dovletimizin-uurudur" title="Firdovsi Umudov: &quot;Qazanılan nailiyyətlər dövlətimizin uğurudur&quot; - FOTO" style="font-weight: bold;">Firdovsi Umudov: "Qazanılan nailiyyətlər dövlətimizin uğurudur"<font color=red> - FOTO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595573-putin-erdoan-gorusunun-vaxti-aciqlanib" title="Putin-Ərdoğan görüşünün vaxtı açıqlanıb" style="font-weight: bold;">Putin-Ərdoğan görüşünün vaxtı açıqlanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595572-sarkisyan-nato-nun-bas-katibi-ile-gorusecek" title="Sarkisyan NATO-nun baş katibi ilə görüşəcək" >Sarkisyan NATO-nun baş katibi ilə görüşəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/595566-deputat-cenub-qaz-dehlizi-ile-xxi-esrin-energetika-siyasetine-korrekte-etmisik" title="Deputat: “Cənub Qaz Dəhlizi” ilə XXI əsrin energetika siyasətinə korrektə etmişik” - AÇIQLAMA " style="font-weight: bold; color:#c70000">Deputat: “Cənub Qaz Dəhlizi” ilə XXI əsrin energetika siyasətinə korrektə etmişik”<font color=red> - AÇIQLAMA </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">16:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595564-muasir-incesenet-muzeyinde-adsiz-sergi" title="Müasir İncəsənət Muzeyində “Adsız” sərgi" >Müasir İncəsənət Muzeyində “Adsız” sərgi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595560-hikmet-babaolu-biz-xocaliya-doneceyik" title="Hikmət Babaoğlu: &quot;Biz Xocalıya dönəcəyik&quot;" style="font-weight: bold;">Hikmət Babaoğlu: "Biz Xocalıya dönəcəyik"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595557-milli-meclis-xocali-ile-bali-layiheni-qebul-edib" title="Milli Məclis Xocalı ilə bağlı layihəni qəbul edib " style="font-weight: bold; color:#c70000">Milli Məclis Xocalı ilə bağlı layihəni qəbul edib </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595550-sahin-ismayilov-xocali-teqaudu-tesis-olunsun" title="Şahin İsmayılov: &quot;Xocalı təqaüdü təsis olunsun&quot;" style="font-weight: bold;">Şahin İsmayılov: "Xocalı təqaüdü təsis olunsun"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">15:06</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595549-ilqare-emeliyyatdan-sonra" title="İlqarə əməliyyatdan sonra  - FOTO" style="font-weight: bold;">İlqarə əməliyyatdan sonra <font color=red> - FOTO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:58</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595548-vyetnamda-xocali-soyqirimina-hesr-olunmus-konfrans-kecirilib" title="Vyetnamda Xocalı Soyqırımına həsr olunmuş konfrans keçirilib" >Vyetnamda Xocalı Soyqırımına həsr olunmuş konfrans keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:48</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595546-sehidler-xiyabaninda-soyiqirimi-abidesi-ucaldilsin" title="&quot;Şəhidlər Xiyabanında soyıqırımı abidəsi ucaldılsın&quot; - TƏKLİF " style="font-weight: bold; color:#c70000">"Şəhidlər Xiyabanında soyıqırımı abidəsi ucaldılsın"<font color=red> - TƏKLİF </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:44</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595542-kerem-hesenov-kurdemirde-vetendaslari-qebul-edib" title="Kərəm Həsənov Kürdəmirdə vətəndaşları qəbul edib" >Kərəm Həsənov Kürdəmirdə vətəndaşları qəbul edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595544-baki-ataturk-liseyinde-xocali-qurbanlari-anildi" title="Bakı Atatürk Liseyində Xocalı qurbanları anıldı" >Bakı Atatürk Liseyində Xocalı qurbanları anıldı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:34</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595539-xocali-soyqirimi-qurbanlari-yad-edilib" title="Xocalı soyqırımı qurbanları yad edilib" >Xocalı soyqırımı qurbanları yad edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:25</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/595538-bank-vtb-aciq-tender-elan-edir" title="Bank VTB açıq tender elan edir" >Bank VTB açıq tender elan edir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595536-bahar-muradova-xocalida-bas-verenler-insanlia-utancdir" title="Bahar Muradova: &quot;Xocalıda baş verənlər insanlığa utancdır&quot;" style="font-weight: bold; color:#c70000">Bahar Muradova: "Xocalıda baş verənlər insanlığa utancdır"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595535-azerbaycani-desteklemekde-davam-edeceyik" title="Azərbaycanı dəstəkləməkdə davam edəcəyik - XİN rəhbəri" style="font-weight: bold;">Azərbaycanı dəstəkləməkdə davam edəcəyik<font color=red> - XİN rəhbəri</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595534-nesimi-rayonunda-xocali-faciesine-hesr-olunan-tedbirler-davam-edir" title="Nəsimi rayonunda Xocalı faciəsinə həsr olunan tədbirlər davam edir - FOTO " >Nəsimi rayonunda Xocalı faciəsinə həsr olunan tədbirlər davam edir<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595533-murad-arifden-yenilik" title="Murad Arifdən yenilik  - VİDEO" style="font-weight: bold;">Murad Arifdən yenilik <font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595532-hemsedrler-regiona-gelir" title="Həmsədrlər regiona gəlir" style="font-weight: bold;">Həmsədrlər regiona gəlir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:10</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595530-sabah-hava-seraiti-deyisken-buludlu-olacaq" title="Sabah hava şəraiti dəyişkən buludlu olacaq" style="font-weight: bold; color:#c70000">Sabah hava şəraiti dəyişkən buludlu olacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595527-qaraba-munaqisesinin-helli-moskvada-muzakire-olunacaq" title="Qarabağ münaqişəsinin həlli Moskvada müzakirə olunacaq" >Qarabağ münaqişəsinin həlli Moskvada müzakirə olunacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595526-13-sayli-tam-orta-mektebde-xocali-qurbanlari-anilib" title="13 saylı tam orta məktəbdə Xocalı qurbanları anılıb - YENİLƏNİR" style="font-weight: bold; color:#c70000">13 saylı tam orta məktəbdə Xocalı qurbanları anılıb<font color=red> - YENİLƏNİR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/595524-yasli-qadin-yanaraq-oldu" title="Yaşlı qadın yanaraq öldü" >Yaşlı qadın yanaraq öldü</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">14:00</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595522-azerbaycan-ve-cibuti-emekdaslii-genislendirir" title="Azərbaycan və Cibuti əməkdaşlığı genişləndirir" style="font-weight: bold;">Azərbaycan və Cibuti əməkdaşlığı genişləndirir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:55</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595521-polis-idaresine-vakant-mulki-isci-vezifesine-musabiqe-elan-edilir" title="Polis İdarəsinə vakant mülki işçi vəzifəsinə müsabiqə elan edilir" >Polis İdarəsinə vakant mülki işçi vəzifəsinə müsabiqə elan edilir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595520-zeyneb-xanlarova-torpaqlarimizi-geri-qaytarmaliyiq" title="Zeynəb Xanlarova: &quot;Torpaqlarımızı geri qaytarmalıyıq&quot; " style="font-weight: bold; color:#c70000">Zeynəb Xanlarova: "Torpaqlarımızı geri qaytarmalıyıq" </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/595519-iki-bacini-qetle-yetiren-sexs-tutulub" title="İki bacını qətlə yetirən şəxs tutulub" >İki bacını qətlə yetirən şəxs tutulub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595518-qenire-pasayeva-xocali-ile-bali-muzey-ve-informasiya-merkezi-yaradilsin" title="Qənirə Paşayeva: &quot;Xocalı ilə bağlı muzey və informasiya mərkəzi yaradılsın&quot;  - TƏKLİF" style="font-weight: bold;">Qənirə Paşayeva: "Xocalı ilə bağlı muzey və informasiya mərkəzi yaradılsın" <font color=red> - TƏKLİF</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/595517-banm-da-xocali-soyqirimi-yad-edildi" title="BANM-da Xocalı soyqırımı yad edildi" >BANM-da Xocalı soyqırımı yad edildi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:25</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595516-17-namized-arasinda-seckiler-kecirilecek" title="17 namizəd arasında seçkilər keçiriləcək" >17 namizəd arasında seçkilər keçiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595515-ziyafet-esgerov-xocalinin-tanidilmasi-istiqametinden-gorulen-isler-musbet-neticesini-verir" title="Ziyafət Əsgərov: &quot;Xocalının tanıdılması istiqamətindən görülən işlər müsbət nəticəsini verir&quot; " style="font-weight: bold; color:#c70000">Ziyafət Əsgərov: "Xocalının tanıdılması istiqamətindən görülən işlər müsbət nəticəsini verir" </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/595514-bir-gune-71-cinayet-fakti-qeyde-alinib" title="Bir günə 71 cinayət faktı qeydə alınıb" >Bir günə 71 cinayət faktı qeydə alınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595512-xocali-sakini-15-ilden-sonra-salamliina-qovusacaq" title="Xocalı sakini 15 ildən sonra sağlamlığına qovuşacaq - FOTOLAR" style="font-weight: bold;">Xocalı sakini 15 ildən sonra sağlamlığına qovuşacaq<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595511-ferec-quliyev-azerbaycan-tezlikle-xocali-ile-bali-qisasini-alacaq" title="Fərəc Quliyev: &quot;Azərbaycan tezliklə Xocalı ilə bağlı qisasını alacaq&quot;" style="font-weight: bold;">Fərəc Quliyev: "Azərbaycan tezliklə Xocalı ilə bağlı qisasını alacaq"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595510-nazir-adasda-vetendaslarla-gorusub" title="Nazir Ağdaşda vətəndaşlarla görüşüb - FOTOLAR" style="font-weight: bold;">Nazir Ağdaşda vətəndaşlarla görüşüb<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595508-idman-dirmanmasi-uzre-umid-yarisi-kecirilecek" title="İdman dırmanması üzrə “Ümid” yarışı keçiriləcək" style="font-weight: bold;">İdman dırmanması üzrə “Ümid” yarışı keçiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">13:00</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595509-siyavus-novruzov-cinayetkarlarin-etiraflarini-gozlememeliyik" title="Siyavuş Novruzov: &quot;Cinayətkarların etiraflarını gözləməməliyik&quot;" style="font-weight: bold; color:#c70000">Siyavuş Novruzov: "Cinayətkarların etiraflarını gözləməməliyik"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595507-milli-qehremanlar-vikipediyadan-oxunacaq" title="Milli Qəhrəmanlar vikipediyadan oxunacaq" >Milli Qəhrəmanlar vikipediyadan oxunacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:39</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595506-xocali-soyqirimi-25-il-adli-konfrans-kecirilib" title="&quot;Xocalı Soyqırımı: 25 il&quot; adlı konfrans keçirilib" style="font-weight: bold; color:#c70000">"Xocalı Soyqırımı: 25 il" adlı konfrans keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:38</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595505-intizam-komitesi-2-futbolcunu-cezalandirdi" title="İntizam Komitəsi 2 futbolçunu cəzalandırdı" >İntizam Komitəsi 2 futbolçunu cəzalandırdı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595502-rusiyanin-meshur-xanim-muennisi-azerbaycana-gelir" title="Rusiyanın məşhur xanım müğənnisi Azərbaycana gəlir" style="font-weight: bold;">Rusiyanın məşhur xanım müğənnisi Azərbaycana gəlir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:29</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595501-deputat-vyanada-islamafobiyanin-artmasindan-danisib" title="Deputat Vyanada islamafobiyanın artmasından danışıb " >Deputat Vyanada islamafobiyanın artmasından danışıb </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595496-mesqciler-komitesi-komandalarla-gorusub" title="Məşqçilər Komitəsi komandalarla görüşüb  - FOTOLAR" >Məşqçilər Komitəsi komandalarla görüşüb <font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595494-oqtay-esedov-xocalini-toredenler-layiqli-cezalarini-alacaqlar" title="Oqtay Əsədov: &quot;Xocalını törədənlər layiqli cəzalarını alacaqlar&quot;" style="font-weight: bold; color:#c70000">Oqtay Əsədov: "Xocalını törədənlər layiqli cəzalarını alacaqlar"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595492-azerbaycan-birinciliyinde-yunan-roma-gulescileri-mubarize-aparir" title="Azərbaycan birinciliyində yunan-Roma güləşçiləri mübarizə aparır" >Azərbaycan birinciliyində yunan-Roma güləşçiləri mübarizə aparır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595491-azerbaycanli-aktyoru-bu-hala-saldilar" title="Azərbaycanlı aktyoru bu hala saldılar - AÇIQLAMA-FOTOLAR" style="font-weight: bold;">Azərbaycanlı aktyoru bu hala saldılar<font color=red> - AÇIQLAMA-FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:10</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595490-milli-meclisde-xocali-qurbanlari-sukutla-anildi" title="Milli Məclisdə Xocalı qurbanları sükutla anıldı " style="font-weight: bold;">Milli Məclisdə Xocalı qurbanları sükutla anıldı </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595489-avropa-azerbaycanlilari-konqresinin-v-qurultayi-kecirilecek" title="Avropa Azərbaycanlıları Konqresinin V Qurultayı keçiriləcək" >Avropa Azərbaycanlıları Konqresinin V Qurultayı keçiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595486-sebail-rayonunda-xocali-faciesinin-25-ci-ildonumu-anilib" title="Səbail rayonunda Xocalı faciəsinin 25-ci ildönümü anılıb - FOTOLAR" style="font-weight: bold;">Səbail rayonunda Xocalı faciəsinin 25-ci ildönümü anılıb<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:01</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595484-marsrut-xetlerinin-hereket-istiqametleri-deyisdirildi" title="Marşrut xətlərinin hərəkət istiqamətləri dəyişdirildi - FOTO " style="font-weight: bold;">Marşrut xətlərinin hərəkət istiqamətləri dəyişdirildi<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">12:00</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595476-plenar-iclas-basladi" title="Plenar iclas başladı" style="font-weight: bold; color:#c70000">Plenar iclas başladı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:59</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595481-yasar-celilov-ne-yaxsi-ki-yanimdasan-nefesimsen" title="Yaşar Cəlilov: &quot;Nə yaxşı ki yanımdasan, nəfəsimsən&quot; - AÇIQLAMA-FOTO" style="font-weight: bold;">Yaşar Cəlilov: "Nə yaxşı ki yanımdasan, nəfəsimsən"<font color=red> - AÇIQLAMA-FOTO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:50</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595474-azal-reyslerinde-xocali-soyqirimina-dair-videocarx-numayis-etdirilecek" title="AZAL reyslərində Xocalı soyqırımına dair videoçarx nümayiş etdiriləcək" >AZAL reyslərində Xocalı soyqırımına dair videoçarx nümayiş etdiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:46</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595473-azerbaycanli-muenni-nevesine-temteraqli-ad-gunu-etdi" title="Azərbaycanlı müğənni nəvəsinə təmtəraqlı ad günü etdi - FOTOLAR" style="font-weight: bold;">Azərbaycanlı müğənni nəvəsinə təmtəraqlı ad günü etdi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595471-xocali-soyqirimina-dair-videocarx-numayis-etdirilecek" title="Xocalı soyqırımına dair videoçarx nümayiş etdiriləcək" style="font-weight: bold;">Xocalı soyqırımına dair videoçarx nümayiş etdiriləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595470-abs-in-arizona-stati-xocali-soyqirimini-taniyan-beyanname-qebul-edib" title="ABŞ-ın Arizona ştatı Xocalı soyqırımını tanıyan bəyannamə qəbul edib - FOTOLAR" >ABŞ-ın Arizona ştatı Xocalı soyqırımını tanıyan bəyannamə qəbul edib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595469-mladen-ivanic-v-qlobal-baki-forumda-istirak-edecek" title="Mladen İvaniç V Qlobal Bakı Forumda iştirak edəcək" style="font-weight: bold; color:#c70000">Mladen İvaniç V Qlobal Bakı Forumda iştirak edəcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595465-dusmenin-texribat-cehdlerinin-qarsisi-alinir" title="Düşmənin təxribat cəhdlərinin qarşısı alınır - VİDEO" style="font-weight: bold;">Düşmənin təxribat cəhdlərinin qarşısı alınır<font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595464-politoloq-qarabaa-qanunsuz-sefer-edenler-ermenistandan-asilidirlar" title="Politoloq: &quot;Qarabağa qanunsuz səfər edənlər Ermənistandan asılıdırlar&quot; - AÇIQLAMA " style="font-weight: bold; color:#c70000">Politoloq: "Qarabağa qanunsuz səfər edənlər Ermənistandan asılıdırlar"<font color=red> - AÇIQLAMA </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">11:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595463-astanada-soyqirimlarindan-azad-dunya-namine-foto-sergi-acilib" title="Astanada “Soyqırımlarından azad dünya naminə” foto-sərgi açılıb - FOTOLAR" >Astanada “Soyqırımlarından azad dünya naminə” foto-sərgi açılıb<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:57</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595462-meksikada-xocali-soyqiriminin-25-ci-ildonumu-anilib" title="Meksikada Xocalı soyqırımının 25-ci ildönümü anılıb" >Meksikada Xocalı soyqırımının 25-ci ildönümü anılıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595460-millet-vekili-serj-sarkisyan-kimiler-cezasiz-qalmamalidir" title="Millət vəkili: “Serj Sarkisyan kimilər cəzasız qalmamalıdır” - AÇIQLAMA" style="font-weight: bold; color:#c70000">Millət vəkili: “Serj Sarkisyan kimilər cəzasız qalmamalıdır”<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/595457-ilk-dersler-xocali-soyqirimina-hesr-edilib" title="İlk dərslər Xocalı soyqırımına həsr edilib - FOTOLAR" >İlk dərslər Xocalı soyqırımına həsr edilib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/595455-vuqar-bayramov-cenub-qaz-dehlizi-ile-bali-toplanti-layiheye-olan-desteyi-gosterdi" title="Vüqar Bayramov: &quot;Cənub Qaz Dəhlizi” ilə bağlı toplantı layihəyə olan dəstəyi göstərdi&quot; - AÇIQLAMA " style="font-weight: bold; color:#c70000">Vüqar Bayramov: "Cənub Qaz Dəhlizi” ilə bağlı toplantı layihəyə olan dəstəyi göstərdi"<font color=red> - AÇIQLAMA </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:24</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595449-ekspert-sagirdlerin-medallarla-teltif-edilmesi-onlar-ucun-stimul-olacaq" title="Ekspert: &quot;Şagirdlərin medallarla təltif edilməsi onlar üçün stimul olacaq&quot; - AÇIQLAMA" style="font-weight: bold; color:#c70000">Ekspert: "Şagirdlərin medallarla təltif edilməsi onlar üçün stimul olacaq"<font color=red> - AÇIQLAMA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:21</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595452-ateskes-70-defe-pozulub" title="Atəşkəs 70 dəfə pozulub" style="font-weight: bold; color:#c70000">Atəşkəs 70 dəfə pozulub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595448-asiq-semsir-medeniyyet-ocai-xocalini-andi" title="&quot;Aşıq Şəmşir&quot; Mədəniyyət Ocağı Xocalını andı - FOTO " >"Aşıq Şəmşir" Mədəniyyət Ocağı Xocalını andı<font color=red> - FOTO </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595447-tai-ehmedov-teessuf-ki-dunyada-ikili-standartlar-movcuddur" title="Tağı Əhmədov: “Təəssüf ki, dünyada ikili standartlar mövcuddur” - MÜNASİBƏT" style="font-weight: bold;">Tağı Əhmədov: “Təəssüf ki, dünyada ikili standartlar mövcuddur”<font color=red> - MÜNASİBƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595446-belarusun-taninmis-balet-ulduzlari-bakiya-gelir" title="Belarusun tanınmış balet ulduzları Bakıya gəlir" >Belarusun tanınmış balet ulduzları Bakıya gəlir</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595435-al-de-116-final-merhelesinin-cavab-matclari-kecirilib" title="AL-də 1/16 final mərhələsinin cavab matçları keçirilib" >AL-də 1/16 final mərhələsinin cavab matçları keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595445-bizim-kino-gunleri-layihesinde-bu-film-numayis-olundu" title="“Bizim kino günləri” layihəsində bu film nümayiş olundu" style="font-weight: bold;">“Bizim kino günləri” layihəsində bu film nümayiş olundu</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/595444-ilham-eliyev-mahmud-eli-yusufu-qebul-edib" title="İlham Əliyev Mahmud Əli Yusufu qəbul edib" style="font-weight: bold; color:#c70000">İlham Əliyev Mahmud Əli Yusufu qəbul edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595443-dsx-kursantlarinin-syqirimi-muzyine-ekskursiyasi-teskil-olunub" title="DSX kursantlarının Sоyqırımı Muzеyinə ekskur­siyası təşkil olunub" >DSX kursantlarının Sоyqırımı Muzеyinə ekskur­siyası təşkil olunub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595442-taninmislarin-instagram-gundeliyi" title="Tanınmışların &quot;İnstagram&quot; gündəliyi - FOTOLAR" style="font-weight: bold;">Tanınmışların "İnstagram" gündəliyi<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:59</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/595440-sonsuz-dehliz-vasinqtonda" title="“Sonsuz dəhliz” Vaşinqtonda - FOTOLAR" style="font-weight: bold;">“Sonsuz dəhliz” Vaşinqtonda<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/595439-naz-azerbaycanli-hemkarina-yox-dedi" title="Naz azərbaycanlı həmkarına &quot;yox&quot; dedi - VİDEO" style="font-weight: bold;">Naz azərbaycanlı həmkarına "yox" dedi<font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:54</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/595429-qebelenin-idmancisi-16-ci-qelebesini-qazanib" title="“Qəbələ”nin idmançısı 16-cı qələbəsini qazanıb" >“Qəbələ”nin idmançısı 16-cı qələbəsini qazanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/595438-lutfi-memmedbeyovun-90-illiyine-hesr-olunmus-xatire-tedbiri-kecirilib" title="Lütfi Məmmədbəyovun 90 illiyinə həsr olunmuş xatirə tədbiri keçirilib - FOTOLAR" style="font-weight: bold;">Lütfi Məmmədbəyovun 90 illiyinə həsr olunmuş xatirə tədbiri keçirilib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                    <li class="clearfix" style="margin-bottom: 20px;border:none;text-align: center;font-weight: bold">
            <a href="az/news" title="Bütün xəbərlər">Bütün xəbərlər</a>
        </li>
    </ul>
</div>
<div class="clearfix mb20"></div>
<div id="SC_TBlock_182796" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "182796",SC_Domain="n.ads3-adnow.com";SC_Start_182796=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">
    if (document.getElementById('DADIV_64886')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/64886.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<div class="clearfix mb20"></div>
<a href="http://www.caspianenergyforum.com/index.php/en/" target="_blank"><img src="http://adv.sia.az/caspian300x250.jpg" /></a>
<div class="clearfix mb20"></div>

<div id="rec-carousel-posts-2" class="widget carousel_post mb20 clearfix">
    <div class="widget-title"><h2><a href="az/news/redactor">Redaktorun seçimi</a></h2></div>
    <div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider">
                <div class="item_slide widget_slider image_post">
            <a href="az/news/world/590289-xususi-emeliyyat-kecirildi" class="feature-link" title="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_590289.jpg" alt="Xüsusi əməliyyat keçirildi  - 3 silahlı öldü" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/world/590289-xususi-emeliyyat-kecirildi">Xüsusi əməliyyat keçirildi <font color=red> - 3 silahlı öldü</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir" class="feature-link" title="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır">
                <img width="400" height="260" src="http://img.sia.az/news/2017/siaphoto_589523.jpg" alt="Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/social/589523-bu-prezidentin-qarabaa-qayidiriq-buna-hazir-olun-mesajidir">Bu, Prezidentin “Qarabağa qayıdırıq, buna hazır olun!” mesajıdır</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/580054-butun-zamanlarin-dahisi" class="feature-link" title="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_580054.jpg" alt="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/580054-butun-zamanlarin-dahisi">Bütün zamanların dahisi<font color=red> - ULU ÖNDƏR HEYDƏR ƏLİYEV</font><font color=red> - EKSKLÜZİV</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir" class="feature-link" title="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583815.jpg" alt="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib" class="feature-link" title="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583208.jpg" alt="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib">BAXCP rəsmisi: “Əli Kərimlinin başı "siyasi məhbus" alverinə qarışıb”<font color=red> - AÇIQLAMA</font></a></h1>
            </div>
        </div>
                </div>
</div>

<div class="clearfix mb20"></div>


    </div>

</div>


    </div>

    <div class="base_outer_bottom_2" style="overflow:hidden">
        <div class="base_bottom_2 base_position">
            <div class="agency_logo" style="float: left">
                <h2>Digər layihələrimiz</h2>
                <a href="http://www.sesqazeti.az/" target="_blank"><img src="images/partners/sesqazeti.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.sestv.az/" target="_blank"><img src="images/partners/sestv.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siasport.az/" target="_blank"><img src="images/partners/siasport.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siatravel.az/" target="_blank"><img src="images/partners/siatravel.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
            <div class="agency_logo" style="float: left; margin-left: 100px">
                <h2>Tərəfdaşlarımız</h2>
                <a href="http://www.ikisahil.com/" target="_blank"><img src="http://adv.sia.az/ikisahil.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.yeniazerbaycan.com/" target="_blank"><img src="http://adv.sia.az/yeni_azerbaycan.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
        </div>
    </div>

    <div class="base_outer">
        <div class="base_bottom base_position">
            <div class="info">
                                    © 2008-2017. Səs İnformasiya Agentliyi, Bütün hüquqlar qorunur.
                    Məlumatlardan istifadə etdikdə istinad mütləqdir. İfadə olunan fikirlərə sayt məsuliyyət daşımır.<br />
                    <strong>Ünvan:</strong> Ü. Hacıbəyov küçəsi, 32; Bakı, Azərbaycan. <strong>Email:</strong> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f1989f979eb1829890df908b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
                    <strong>Tel.:</strong>  (+994 12) 598-33-90; <strong>Faks:</strong> (+994 12) 493-11-62;
                            </div>
            <ul class="nav">
                <li class=""><a href="az#">Ana səhifə</a></li>
                <li class=""><a href="az/about#">Haqqımızda</a></li>
                <li class=""><a href="http://rss.sia.az/az">RSS</a></li>
                <li class=""><a href="#">Reklam</a></li>
                <li class=""><a href="az/contact">Əlaqə</a></li>
            </ul>
            <div class="cm-sign">
                <a style="position: absolute; bottom:0; right:0" href="http://www.alexa.com/siteinfo/sia.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=sia.az"></script></a>
                <div class="footerDesign">
                <a href="http://netservice.az" target="_blank" title="">Netservice.az</a>
                </div>
            </div>
        </div>
    </div>

</div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=283461515013101&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>

<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-right: 510px; right: 50%;text-align: right; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    </div>
<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-left: 510px; left: 50%; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-3.jpg?v=2"/></a>
    
</div>

<div style="display: none;">

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->


    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f3ca2567a984bba"></script>
    <script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-71564'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=19309&type=13&scode=2&ltid=3540&domid=589&cmetric=1&wlangID=20&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=1"></script>
    <script>
        $('.booked-weather-160x36-city').html('Bakı');
        $('.booked-weather-160x36-city').attr('href','#');
    </script>
	</body>

</html>