<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://sia.az/">
    <title>     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər? | Sia.az</title>
    <meta name="description" content="     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər? | Sia.az " />
    <meta name="keywords" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta property="og:title" content="     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər? | Sia.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər? | Sia.az"/>
    <meta property="og:site_name" content="Sia.az"/>
    <meta property="og:url" content="http://sia.az/az/news/economy/583768-nidaci-qiyas-ibrahimov-ve-bayram-memmedov-polise-ne-ucun-rusvet-teklif-edibler"/>
    <meta property="og:image" content="http://sia.az/images/no-photo.jpg"/>

    <meta name="Copyright" content="© 2011 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Last news of http://sia.az/" href="http://rss.sia.az/az">
    
    <script type='text/javascript' src="js/jquery.js?ver=1.11.2"></script>
    <script type='text/javascript' src="js/jquery-migrate.min.js?ver=1.2.1"></script>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link href="css/style.css?v=6" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="js/function.js?v=3"></script>

    <link href="css/manshet.css" rel="stylesheet" type="text/css" media="all" />
    <script src="js/manshet.js" type="text/javascript"></script>

    <link rel='stylesheet' href='css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
    <link rel="stylesheet" href="css/owl.carousel.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/owl.theme.css?ver=1.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/nanomag.css?ver=2.4" type="text/css" media="all" />
    <link rel="stylesheet" href="css/custom_style.css?ver=1.5" type="text/css" media="all" />

    <script type='text/javascript' src='js/marquee.js'></script>
    <script type='text/javascript' src='js/owl.carousel.js'></script>
<!--    <script type='text/javascript' src='js/waypoints.min.js'></script>-->
    <script type='text/javascript' src='js/jquery.slimscroll.min.js'></script>
    <script type='text/javascript' src='js/jquery.bxslider.min.js'></script>
    <script type='text/javascript' src='js/custom.js?ver=1.4'></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-34817076-1']);
        _gaq.push(['_setDomainName', 'sia.az']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct:"oNv0i1aUXR002r", domain:"sia.az",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=oNv0i1aUXR002r" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

</head>
<style>
    .wrapper {
        margin: 0px auto;
        text-align: left;
        width: 1002px;
        background: none repeat scroll 0% 0% #FFF;
        box-shadow: 0px 0px 13px -3px #020202;
        margin-top:24px;
    }
</style>
<body class="body_main">

        <div class="ToolBarV3" id="ToolBarV3">
    <div class="FirstBar">
        <div class="SectionBar">
            <ul class="ListServices" id="ListServices">
                <li class="active"><a href="http://sesqazeti.az/" target="_blank">Səs qəzeti</a></li>
                <li><a href="http://sia.az/" target="_blank">Sia.az</a></li>
                <li><a href="http://tv.sia.az/" target="_blank">Sestv.az</a></li>
                <li><a href="http://siatravel.az/" target="_blank">Siatravel.az</a></li>
            </ul>
            <div class="right">
                                <a href="az/news/economy">Az</a>
<!--                <a href="--><!--">En</a>-->
                <a href="ru/news/economy">Ru</a>
            </div>
        </div>
    </div>
</div>
<div class="wrapper" >

    <div class="clearfix mb20"></div>

    <div class="base_outer clearfix mb10">
        <div class="clearfix mb10"></div>
        <div style="float: left;margin-left:10px;">
			<a href="http://www.mincom.gov.az/" target="_blank"><img src="http://adv.sia.az/ritn-banner.png" alt="ritn" height="90" style="width:380px;height:90px" /></a>
        </div>
        <div style="float: left;margin-left:10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="250" height="90" bgcolor="#000">
                <param name="movie" value="http://adv.sia.az/azpetrol250x90.swf" />
                <param name="quality" value="high" /><param name="wmode" value="opaque"/>
                <param name="BackgroundColor" value="#000000">
                <embed wmode="transparent" src="http://adv.sia.az/azpetrol250x90.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="250" height="90" bgcolor="#000"></embed>
            </object>
        </div>
        <div style="float: left;margin-left:10px;">
            <a href="http://yashilchay.az/" target="_blank"><img src="http://adv.sia.az/lenkeran_chayi.gif" style="width: 320px; height: 90px"></a>
                    </div>
    </div>
    <div class="base_outer_top" style="margin-top: -10px">
    <div class="base_top base_position">
    <div class="logo">
        <a href="az" rel="home"><img src="images/logo.png" alt="" width="144" height="128" /></a>
    </div>
    <div class="reklam" style="text-align: right">
        <div class="feature-item">
                    <a href="http://azleadersays.com/az/" target="_blank"><img src="http://adv.sia.az/iqtibaslar_az.png?v=3" height="90" style="height: 90px" /></a>
        </div>
    </div>
    <div class="currency_top">
    </div>
        <script type="text/javascript">
            $('.currency_top').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    <div class="weather_top" id="weather_top">
        <!-- weather widget start --><div id="m-booked-small-t3-71564">  </div><!-- weather widget end -->
    </div>
    <div class="social_top">
        <a style="background-color: #6688cd" href="https://www.facebook.com/pages/Ses-Media-Qrup/320563088091673" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
        <a style="background-color: #29c5f5" href="http://www.twitter.com/sesmediaholding" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
        <a style="background-color: #e65c3b" href="" target="_blank" title="Google Plus"><i class="fa fa-google-plus"></i></a>
        <!--<a style="background-color: #2a5b83" href="" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>-->
    </div>
        <span class="date">23 dekabr 2016. <b>C&uuml;mə</b></span>
    <form action="/" method="get">
        <input class="search_input" type="text" name="q" placeholder="Axtar" /><span class="search_icon fa fa-search"></span>
        <input class="search_button fa fa-search" type="submit" value="" />
        <input type="hidden" name="domains" value="sia.az"/>
        <input type="hidden" name="sitesearch" value="sia.az"/>
        <input type="hidden" name="cx" value="005943032525959190534:mskwp24er1e" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="oe" value="UTF-8"/>
        <input type="hidden" name="b" value="search"/>
    </form>
    <ul class="nav">
        <li class="item item_home active"><a class="inr" href="az" title="Ana səhifə" rel="home"><span class="fa fa-home"></span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/politics"><span>Siyasət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/social"><span>Cəmiyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/economy"><span>İqtisadiyyat</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/world"><span>Dünya</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/culture"><span>Mədəniyyət</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/sport"><span>İdman</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/show"><span>Şou-biznes</span><i class="fa fa-caret-up"></i></a></li>
        <li class="item"><a class="inr" href="az/news/event"><span>Hadisə</span><i class="fa fa-caret-up"></i></a></li>
        <!--<li class="item item_9 parent"><a class="inr" href="az/news/sport"><span>Analiz</span><i class="fa fa-caret-up"></i></a></li>-->
        <li class="item"><a class="inr" href="#" onclick="return false;"><span>digərləri<b class="fa fa-caret-down"></b></span></a>
            <div class="subnav">
                <div class="inr">
                    <ul class="subnav_catlist clearfix">
                        <li><a href="az/news/education">Təhsil</a></li>
                        <li><a href="az/news/health">Səhiyyə</a></li>
                        <li><a href="az/news/interesting">Maraqlı</a></li>
                        <li><a href="az/news/fashion">Dəb</a></li>
                        <li><a href="az/news/technology">Texnologiya</a></li>
                        <li><a href="az/news/articles">Köşə yazıları</a></li>
                        <li><a href="az/news/literature">Ədəbiyyat</a></li>
                    </ul>
                </div>
                <div class="btm"></div>
            </div>
        </li>
        <li class="item item_game"><a class="inr" href="http://tv.sia.az/" target="_blank" title="CANLI"><span>CANLI</span></a></li>
    </ul>
    </div>
    </div>

    <div class="base_outer clearfix mb20" style="margin-top: -10px">


        <div class="news_ticker_wrapper">
            <div class="row">
                <div class="twelve columns">
                    <div id="ticker">
                        <div class="tickerfloat_wrapper"><div class="tickerfloat"><span>QAYNAR XƏBƏRLƏR</span></div></div>
                        <div class="marquee" id="mycrawler">
                                                        <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/sport/583817-emin-mahmudov-portuqaliyada-ilk-qolunu-vurdu">Emin Mahmudov Portuqaliyada ilk qolunu vurdu<font color=red> - VİDEO</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/show/583813-meshurlar-instagramda">Məşhurlar "İnstagram"da<font color=red> - FOTOLAR</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/politics/583812-prezidentin-heyata-kecirdiyi-siyaset-vetendaslar-terefinden-rebetle-qarsilanir">"Prezidentin həyata keçirdiyi siyasət vətəndaşlar tərəfindən rəğbətlə qarşılanır"<font color=red> - RƏY </font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/social/583811-gencler-mukafatlandirilib">Gənclər mükafatlandırılıb<font color=red> - FOTOSESSİYA</font></a>
                            </div>
                                                            <div>
                                <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="az/news/economy/583809-yeni-quyu-istismara-verilib">Yeni quyu istismara verilib</a>
                            </div>
                                                        </div>
                    </div>

                </div>

            </div>
        </div>

    </div>

    <div class="base_outer">
        <div id="base" class="base base_position clearfix">
        <div id="base_middle" class="base_middle">
            <div class="middle_content_top">
                <h1 itemprop="name">     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər?</h1>
                <div class="date"><span class="cat"><a href="az/news/economy">İqtisadiyyat</a></span> - <span itemprop="datePublished" content="2015-05-03T15:43:00+03:00">22.12.2016 21:36</span> - Oxunma sayı: 772</div>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin-top: 10px;">
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->
            </div>
            <div class="banner">
                <ins class="adsbyskyline" style="display:inline-block;width:600px;height:90px" data-ad-client="ain-pub-1" data-ad-slot="74" data-ad-format="google"></ins>
            </div>
            <div class="middle_content">
                <div class="news_detail print_area">
                    <div class="side_detail">
                                                    <img itemprop="image" class="image" src="http://sia.az/images/no-photo.jpg" alt="     «NİDA»çı Qiyas İbrahimov və Bayram Məmmədov polisə nə üçün rüşvət təklif ediblər?" width="300" height="170" />
                                            </div>
                                        <div itemprop="articleBody" id="news_content" class="text_content">
                        <div>
	&nbsp; &nbsp; &nbsp;Bu ilin may ayının 10-da həbs edilərək cinayət məcəlləsinin 234-cü maddəsi ilə ittiham olunan «NİDA»çılar Qiyas İbrahimov və Bayram Məmmədov haqqında redaksiyamıza maraqlı &nbsp;məlumatlar daxil olub. İlk olaraq, hüquq mühafizə orqanlarının yaydığı məlumata əsasən qeyd edək ki, həbs edilən B.Məmmədovun üzərindən 2.904 qram, evinə baxış zamanı əlavə olaraq 1 kiloqram 150 qram heroin aşkar edilərək götürülmüşdür. Onunla birlikdə saxlanan Q.İbrahimovun üzərindən 2.607 qram, yaşadığı mənzilə baxış zamanı isə əlavə 1 kiloqram 10 qram heroin aşkarlanmışdı. Bakı Ağır Cinayətlər Məhkəməsinin hökmü ilə 10 il azadlıqdan məhrum edilib.&nbsp;</div>
<div>
	&nbsp; &nbsp; &nbsp;Məsələ ilə bağlı redaksiyamıza ilginc informasiyalar verən keçmiş «NİDA»çı İsmayıl adlı gənc qeyd edir ki, Q.İbrahimovla, B.Məmmədovun həbs edilməmişdən öncə məqsədləri Azərbaycandan «siyasi mühacir» adı altında Avropaya getmək olub: «Onlar bununla bağlı dəfələrlə plan qurmuşdular. Hətta Xədicə İsmayıl da, Əli Kərimli də söz vermişdilər ki, onları «siyasi mühacir» kimi Avropaya göndərəcəklər. Sonra necə oldusa, səs çıxmadı. Açığı, mənə də təklif etdilər, ancaq bunun üçün lazım olan məbləği düzəldə bilməyəcəyimi dedim. Sonra Qiyasla, Bayram məni Sumqayıtda yerləşən bir kafeyə çağırdılar. Dedilər ki, Xədicədən də, Əlidən də xəbər çıxmadı. Bildirdilər ki, ümid özümüzə qalıb. Amma Avropaya gedəcəkləri ilə bağlı qərarlarında israrlı olduqlarını dedilər. Mənə dedilər ki, sabah (mayın 5-də) polis bizi həbs edəcək. Polisin onları nə üçün həbs edəcəyini soruşdum. Dedilər ki, sabah polisə rüşvət verib deyəcəyik ki, bizi 15 sutkalıq həbs etsinlər. Sonra da bir arayış alıb xaricə gedəcəyik. Səhəri gün eşitdim ki, həqiqətən də rüşvət təklif ediblər, ancaq polis zabiti bunların təklfini rədd edərək hətta hər iki gənci qorxudub».&nbsp;</div>
<div>
	&nbsp; &nbsp; &nbsp;İsmayıl bildirir ki, bundan sonra növbəti planlarının baş tutmadığından narahat olan Bayram və Qiyas başqa şeylər haqqında fikirləşməyə başladılar: «Hər kəs bilirdi ki, onlar bütün günü Sumqayıtda, Bakıda kafelərdə yeyib-içib, çəkirdilər. Elə mənim də «NİDA»dan uzaqlaşmağımın əsas səbəbi bu oldu».&nbsp;</div>
<div>
	&nbsp; &nbsp; &nbsp;Yəqin ki, hər iki gəncin cinayətkar əməllərini ört-basdır etməyə çalışan, onların həbsi üzərində özünə dividend qazanmağa cəhd edən AXCP sədri Ə.Kərimli bütün bu faktlara inanmaz. Vaxtilə Müsavat başqanının müşaviri Səxavət Soltanlının biznes obyektləri ilə bağlı hazırladığımız materialdan sonra Ə.Kərimli bunu Səxavətə qarşı «təxribat» kimi qiymətləndirmişdi. Lakin Müsavat «Milli Şura»dan 2013-cü ildə ayrılandan dərhal sonra Ə.Kərimli Səxavətlə bağlı əlində olan bütün informasiyaları mətbuata ötürdü və vaxtilə onu müdafiə etdiyinə görə dolayısı ilə peşmançılığını bildirdi.&nbsp;</div>
<div>
	&nbsp; &nbsp; &nbsp;</div>
<div>
	&nbsp; &nbsp; &nbsp;Samir</div>
<div>
	&nbsp;</div>
                    </div>
                    <div class="clear"></div>

                                                                <i><span class="more" style="float: right;margin-bottom: 20px;"><br/></span></i>
                        <div class="clear"></div>
                    

                </div>
                <div class="banner">
                    <ins class="adsbyskyline" style="display:inline-block;width:600px;height:90px" data-ad-client="ain-pub-1" data-ad-slot="74" data-ad-format="google"></ins>
                </div>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style " style="margin: 6px 4px;">
                    <div style="float: left;color:#000; margin-top: -3px; padding-right:8px"><strong>Paylaş </strong></div>
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                <div class="clearfix"></div><br><br>

                <!--adnow-->
                <div id="SC_TBlock_137246" class="SC_TBlock">loading...</div>
                <script type="text/javascript">var SC_CId = "137246",SC_Domain="n.ads1-adnow.com";SC_Start_137246=(new Date).getTime();</script>
                <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
                
                <div class="clearfix"></div><br><br>


                <div class="middle_sub_page_title"><span>Digər xəbərlər</span></div>
                <div class="news_box news_box_1">
                    <ul class="inner clearfix">
                                                <li>
                            <a class="image" href="az/news/sport/583817-emin-mahmudov-portuqaliyada-ilk-qolunu-vurdu"><img src="http://img.sia.az/news/2016/siaphoto_583817.jpg" alt="Emin Mahmudov Portuqaliyada ilk qolunu vurdu - VİDEO" width="194" height="110" /></a><a class="content" href="az/news/sport/583817-emin-mahmudov-portuqaliyada-ilk-qolunu-vurdu">Emin Mahmudov Portuqaliyada ilk qolunu vurdu<font color=red> - VİDEO</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/show/583813-meshurlar-instagramda"><img src="http://img.sia.az/news/2016/siaphoto_583813.jpg" alt="Məşhurlar &quot;İnstagram&quot;da - FOTOLAR" width="194" height="110" /></a><a class="content" href="az/news/show/583813-meshurlar-instagramda">Məşhurlar "İnstagram"da<font color=red> - FOTOLAR</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/583812-prezidentin-heyata-kecirdiyi-siyaset-vetendaslar-terefinden-rebetle-qarsilanir"><img src="http://img.sia.az/news/2016/siaphoto_583812.jpg" alt="&quot;Prezidentin həyata keçirdiyi siyasət vətəndaşlar tərəfindən rəğbətlə qarşılanır&quot; - RƏY " width="194" height="110" /></a><a class="content" href="az/news/politics/583812-prezidentin-heyata-kecirdiyi-siyaset-vetendaslar-terefinden-rebetle-qarsilanir">"Prezidentin həyata keçirdiyi siyasət vətəndaşlar tərəfindən rəğbətlə qarşılanır"<font color=red> - RƏY </font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/social/583811-gencler-mukafatlandirilib"><img src="http://img.sia.az/news/2016/siaphoto_583811.jpg" alt="Gənclər mükafatlandırılıb - FOTOSESSİYA" width="194" height="110" /></a><a class="content" href="az/news/social/583811-gencler-mukafatlandirilib">Gənclər mükafatlandırılıb<font color=red> - FOTOSESSİYA</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/economy/583809-yeni-quyu-istismara-verilib"><img src="http://img.sia.az/news/2016/siaphoto_583809.jpg" alt="Yeni quyu istismara verilib" width="194" height="110" /></a><a class="content" href="az/news/economy/583809-yeni-quyu-istismara-verilib">Yeni quyu istismara verilib</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir"><img src="http://img.sia.az/news/2016/siaphoto_583815.jpg" alt="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" width="194" height="110" /></a><a class="content" href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/social/583806-ermenistan-ateskesi-37-defe-pozub"><img src="http://img.sia.az/news/2016/siaphoto_583806.jpg" alt="Ermənistan atəşkəsi 37 dəfə pozub" width="194" height="110" /></a><a class="content" href="az/news/social/583806-ermenistan-ateskesi-37-defe-pozub">Ermənistan atəşkəsi 37 dəfə pozub</a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/culture/583803-tezlikle-afisalarda-silva-musiqili-teatrda"><img src="http://img.sia.az/news/2016/siaphoto_583803.jpg" alt="Tezliklə afişalarda: “Silva” Musiqili Teatrda  - FOTOLAR - VİDEO" width="194" height="110" /></a><a class="content" href="az/news/culture/583803-tezlikle-afisalarda-silva-musiqili-teatrda">Tezliklə afişalarda: “Silva” Musiqili Teatrda <font color=red> - FOTOLAR</font><font color=red> - VİDEO</font></a>
                        </li>
                                                    <li>
                            <a class="image" href="az/news/sport/583801-mesqciler-komitesinin-uzvleri-sumqayit-klubunda-olublar"><img src="http://img.sia.az/news/2016/siaphoto_583801.jpg" alt="Məşqçilər Komitəsinin üzvləri “Sumqayıt” klubunda olublar" width="194" height="110" /></a><a class="content" href="az/news/sport/583801-mesqciler-komitesinin-uzvleri-sumqayit-klubunda-olublar">Məşqçilər Komitəsinin üzvləri “Sumqayıt” klubunda olublar</a>
                        </li>
                                                </ul>
                </div>
            </div>
        </div>




    










<div id="base_side" class="base_side">
    <div class="widget-title"><h2><a href="az/news">Xəbər lenti</a></h2></div>
<div class="slider-right-list-post mb20">

    <ul class="todayNews unstyled scroll_list_post">
        <li class="clearfix"><h3>23.12.2016</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">10:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583817-emin-mahmudov-portuqaliyada-ilk-qolunu-vurdu" title="Emin Mahmudov Portuqaliyada ilk qolunu vurdu - VİDEO" style="font-weight: bold;">Emin Mahmudov Portuqaliyada ilk qolunu vurdu<font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/show/583813-meshurlar-instagramda" title="Məşhurlar &quot;İnstagram&quot;da - FOTOLAR" style="font-weight: bold;">Məşhurlar "İnstagram"da<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583812-prezidentin-heyata-kecirdiyi-siyaset-vetendaslar-terefinden-rebetle-qarsilanir" title="&quot;Prezidentin həyata keçirdiyi siyasət vətəndaşlar tərəfindən rəğbətlə qarşılanır&quot; - RƏY " style="font-weight: bold; color:#c70000">"Prezidentin həyata keçirdiyi siyasət vətəndaşlar tərəfindən rəğbətlə qarşılanır"<font color=red> - RƏY </font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:23</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583811-gencler-mukafatlandirilib" title="Gənclər mükafatlandırılıb - FOTOSESSİYA" >Gənclər mükafatlandırılıb<font color=red> - FOTOSESSİYA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/583809-yeni-quyu-istismara-verilib" title="Yeni quyu istismara verilib" >Yeni quyu istismara verilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:11</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583815-eli-ehmedov-her-bir-lider-oz-xalqinin-yetirmesi-her-bir-olke-oz-liderinin-eseridir" title="Əli Əhmədov: &quot;Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir&quot;" style="font-weight: bold; color:#c70000">Əli Əhmədov: "Hər bir lider öz xalqının yetirməsi, hər bir ölkə öz liderinin əsəridir"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">10:00</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583806-ermenistan-ateskesi-37-defe-pozub" title="Ermənistan atəşkəsi 37 dəfə pozub" style="font-weight: bold; color:#c70000">Ermənistan atəşkəsi 37 dəfə pozub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:59</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/583803-tezlikle-afisalarda-silva-musiqili-teatrda" title="Tezliklə afişalarda: “Silva” Musiqili Teatrda  - FOTOLAR - VİDEO" >Tezliklə afişalarda: “Silva” Musiqili Teatrda <font color=red> - FOTOLAR</font><font color=red> - VİDEO</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583801-mesqciler-komitesinin-uzvleri-sumqayit-klubunda-olublar" title="Məşqçilər Komitəsinin üzvləri “Sumqayıt” klubunda olublar" >Məşqçilər Komitəsinin üzvləri “Sumqayıt” klubunda olublar</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:52</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/583800-nizami-kino-merkezi-vilyam-sekspirin-on-ikinci-gece" title="Nizami Kino Mərkəzi Vilyam Şekspirin “On ikinci gecə”" >Nizami Kino Mərkəzi Vilyam Şekspirin “On ikinci gecə”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583799-abseronda-qaz-olmayacaq" title="Abşeronda qaz olmayacaq  - DİQQƏT" style="font-weight: bold;">Abşeronda qaz olmayacaq <font color=red> - DİQQƏT</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:50</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583797-sernisin-qatarlarina-elave-vaqonlar-qosulacaq" title="Sərnişin qatarlarına əlavə vaqonlar qoşulacaq" >Sərnişin qatarlarına əlavə vaqonlar qoşulacaq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:48</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583794-caylarda-biogen-maddelerin-miqdari-normadan-artiqdir" title="Çaylarda biogen maddələrin miqdarı normadan artıqdır " >Çaylarda biogen maddələrin miqdarı normadan artıqdır </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:45</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/583791-dollar-ve-avro-bahalasir" title="Dollar və avro bahalaşır " >Dollar və avro bahalaşır </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/583789-qizil-bahalasib" title="Qızıl bahalaşıb  " >Qızıl bahalaşıb  </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:40</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583790-monarxlar-imperator-sarayina-toplasib" title="Monarxlar İmperator sarayına toplaşıb" style="font-weight: bold;">Monarxlar İmperator sarayına toplaşıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:34</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583787-italiya-a-seriyasinda-xviii-tura-yekun-vurulub" title="İtaliya A Seriyasında XVIII tura yekun vurulub - NƏTİCƏLƏR" >İtaliya A Seriyasında XVIII tura yekun vurulub<font color=red> - NƏTİCƏLƏR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583802-yemisan-arai-can-almaqda-davam-edir" title="&quot;Yemişan&quot; arağı can almaqda davam edir - FACİƏ" >"Yemişan" arağı can almaqda davam edir<font color=red> - FACİƏ</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">09:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583798-zerdabda-mekteb-yandi" title="Zərdabda məktəb yandı" >Zərdabda məktəb yandı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">08:45</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583792-yaponiyada-doum-seviyyesi-keskin-azalib" title="Yaponiyada doğum səviyyəsi kəskin azalıb" >Yaponiyada doğum səviyyəsi kəskin azalıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">08:27</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583795-burcunuz-ne-deyir" title="Bürcünüz nə deyir?" style="font-weight: bold;">Bürcünüz nə deyir?</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">08:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583727-diqqet-gec-yatan-usaqlar-eseb-xesteliklerine-meyilli-olurlar" title="Diqqət: Gec yatan uşaqlar əsəb xəstəliklərinə meyilli olurlar" >Diqqət: Gec yatan uşaqlar əsəb xəstəliklərinə meyilli olurlar</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">07:19</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583782-borussiya-dortmund-dunyanin-en-yaxsi-desteklenen-klubudur" title="“Borussiya Dortmund” dünyanın ən yaxşı dəstəklənən klubudur" >“Borussiya Dortmund” dünyanın ən yaxşı dəstəklənən klubudur</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">07:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583728-ehtiyatli-olun-bu-qidalar-ureyi-mehv-edir" title="Ehtiyatlı olun: Bu qidalar ürəyi məhv edir!" >Ehtiyatlı olun: Bu qidalar ürəyi məhv edir!</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:15</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583779-fenerbaxca-seferde-qelebe-qazandi" title="“Fənərbaxça” səfərdə qələbə qazandı" >“Fənərbaxça” səfərdə qələbə qazandı</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">06:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583729-sonsuzluq-nedir" title="Sonsuzluq nədir?" >Sonsuzluq nədir?</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583778-emin-mahmudov-boavistada-ilk-qolunu-vurub" title="Emin Mahmudov &quot;Boavişta&quot;da ilk qolunu vurub" >Emin Mahmudov "Boavişta"da ilk qolunu vurub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">05:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583731-gunde-iyirmi-qram-qoz-yemek-qefil-olum-riskini-azaldir" title="Gündə iyirmi qram qoz yemək, qəfil ölüm riskini azaldır" >Gündə iyirmi qram qoz yemək, qəfil ölüm riskini azaldır</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:36</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583784-qusarda-iki-vaqon-yanib" title="Qusarda iki vaqon yanıb" >Qusarda iki vaqon yanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583780-bu-erazide-insanlar-120-il-yasayirlar" title="Bu ərazidə insanlar 120 il yaşayırlar..." >Bu ərazidə insanlar 120 il yaşayırlar...</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">04:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583739-urek-ritminin-pozulmasinin-esl-sebebleri" title="Ürək ritminin pozulmasının əsl səbəbləri..." >Ürək ritminin pozulmasının əsl səbəbləri...</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:32</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583783-gedebeyde-yanin-hadisesi-bas-verib" title="Gədəbəydə yanğın hadisəsi baş verib" >Gədəbəydə yanğın hadisəsi baş verib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583777-rusiya-ve-turkiye-yeni-aviareysler-barede-razilia-geldi" title="Rusiya və Türkiyə yeni aviareyslər barədə razılığa gəldi" style="font-weight: bold;">Rusiya və Türkiyə yeni aviareyslər barədə razılığa gəldi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">03:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583774-gencede-17-yasli-qiz-besinci-mertebeden-yixilib" title="Gəncədə 17 yaşlı qız beşinci mərtəbədən yıxılıb" >Gəncədə 17 yaşlı qız beşinci mərtəbədən yıxılıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583781-heyder-eliyev-fondunun-vitse-prezidenti-leyla-eliyeva-ressamliq-akademiyasi-ve-milli-onkologiya-merkezinde-olub" title="Heydər Əliyev Fondunun vitse-prezidenti Leyla Əliyeva Rəssamlıq Akademiyası və Milli Onkologiya Mərkəzində olub" >Heydər Əliyev Fondunun vitse-prezidenti Leyla Əliyeva Rəssamlıq Akademiyası və Milli Onkologiya Mərkəzində olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:17</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583776-ermenistanda-milletcilik-ve-antisemitizm-dovlet-siyasetinin-terkib-hissesine-cevrilib" title="&quot;Ermənistanda millətçilik və antisemitizm dövlət siyasətinin tərkib hissəsinə çevrilib&quot;" style="font-weight: bold;">"Ermənistanda millətçilik və antisemitizm dövlət siyasətinin tərkib hissəsinə çevrilib"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">02:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583770-bmt-resmisi-rusiya-ve-turkiyenin-vasiteciliyinden-memnunuq" title=" BMT rəsmisi: Rusiya və Türkiyənin vasitəçiliyindən məmnunuq" > BMT rəsmisi: Rusiya və Türkiyənin vasitəçiliyindən məmnunuq</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:38</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583775-qaxda-yol-qezasi-qeyde-alinib" title="Qaxda yol qəzası qeydə alınıb" >Qaxda yol qəzası qeydə alınıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/583767-romeo-ve-culyetta-tamasasi-telebelerin-teqdimatinda" title="“Romeo və Cülyetta” tamaşası  tələbələrin təqdimatında" >“Romeo və Cülyetta” tamaşası  tələbələrin təqdimatında</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">01:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583750-rusiya-paytaxtinda-7-terrorcu-saxlanilib" title="Rusiya paytaxtında 7 terrorçu saxlanılıb" >Rusiya paytaxtında 7 terrorçu saxlanılıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583772-erdoan-milletimiz-bu-terroru-beraber-bitirecek" title="Ərdoğan: &quot;Millətimiz bu terroru bərabər bitirəcək&quot;" style="font-weight: bold; color:#c70000">Ərdoğan: "Millətimiz bu terroru bərabər bitirəcək"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:12</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583764-sollar-baki-su-kemerinin-tarixinden-kitabi-capdan-cixib" title="“Şollar-Bakı su kəmərinin tarixindən” kitabı çapdan çıxıb" >“Şollar-Bakı su kəmərinin tarixindən” kitabı çapdan çıxıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">00:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583746-putinin-sozcusu-dunyada-informasiya-savasi-yasanir" title="Putinin sözçüsü: Dünyada informasiya savaşı yaşanır" style="font-weight: bold;">Putinin sözçüsü: Dünyada informasiya savaşı yaşanır</a>
                    </p>
                </li>
            <li class="clearfix"><h3>22.12.2016</h3></li>                <li class="clearfix">
                    <p class="todayNewsDate">23:49</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/interesting/583773-bizim-eldar" title="Bizim Eldar" >Bizim Eldar</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:39</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583771-zenitin-en-boyuk-zeferli-ili" title="“Zenit”in ən böyük zəfərli ili" >“Zenit”in ən böyük zəfərli ili</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:36</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583762-azerbaycan-dovlet-iqtisad-universitetinde-virtual-konfrans-kecirilib" title="Azərbaycan Dövlət İqtisad Universitetində virtual konfrans keçirilib" >Azərbaycan Dövlət İqtisad Universitetində virtual konfrans keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/culture/583769-yeddi-oul-isterem-filminde-maraqli-milli-calarlar" title="“Yeddi oğul istərəm” filmində maraqlı milli çalarlar" >“Yeddi oğul istərəm” filmində maraqlı milli çalarlar</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:18</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583749-psj-tiaqo-silva-ile-muqavilenin-muddetini-uzadib" title="PSJ Tiaqo Silva ilə müqavilənin müddətini uzadıb" >PSJ Tiaqo Silva ilə müqavilənin müddətini uzadıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">23:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583745-isid-turk-ordusunun-2-tankini-ele-kecirib" title="İŞİD türk ordusunun 2 tankını ələ keçirib" >İŞİD türk ordusunun 2 tankını ələ keçirib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:36</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583748-kristal-palas-klubu-bas-mesqcini-qovdu" title=" &quot;Kristal Palas&quot; klubu baş məşqçini qovdu" > "Kristal Palas" klubu baş məşqçini qovdu</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:16</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583752-azerbaycan-idmancisi-beynelxalq-turnirde-qizil-medal-qazanib" title="Azərbaycan idmançısı beynəlxalq turnirdə qızıl medal qazanıb" style="font-weight: bold;">Azərbaycan idmançısı beynəlxalq turnirdə qızıl medal qazanıb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">22:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/583744-baki-slavyan-universitetinde-bir-telebe-konullu-proqraminin-teqdimati-olub" title="Bakı Slavyan Universitetində “BİR” Tələbə-Könüllü Proqramının təqdimatı olub" >Bakı Slavyan Universitetində “BİR” Tələbə-Könüllü Proqramının təqdimatı olub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:33</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583751-olimpiya-herekati2017-bakida-teqdim-olunub" title="“Olimpiya hərəkatı–2017” Bakıda təqdim olunub" >“Olimpiya hərəkatı–2017” Bakıda təqdim olunub</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:13</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583747-tottenhem-huqo-llorisle-muqavileni-yeniledi" title="&quot;Tottenhem&quot; Huqo Llorislə müqaviləni yenilədi" >"Tottenhem" Huqo Llorislə müqaviləni yenilədi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">21:02</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583743-oqtay-esedov-turkiye-parlamentinin-sedri-ismayil-qehreman-ile-gorusub" title="Oqtay Əsədov Türkiyə parlamentinin sədri İsmayıl Qəhrəman ilə görüşüb" style="font-weight: bold;">Oqtay Əsədov Türkiyə parlamentinin sədri İsmayıl Qəhrəman ilə görüşüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:23</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583742-azerbaycan-ve-qazaxistan-arasinda-xezer-denizinin-huquqi-statusu-uzre-meslehetlesmeler-kecirilib" title="Azərbaycan və Qazaxıstan arasında Xəzər dənizinin hüquqi statusu üzrə məsləhətləşmələr keçirilib" >Azərbaycan və Qazaxıstan arasında Xəzər dənizinin hüquqi statusu üzrə məsləhətləşmələr keçirilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">20:04</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583741-2035-ci-iledek-121-minden-cox-bina-sokulecek" title="&quot;2035-ci ilədək 121 mindən çox bina söküləcək&quot;" style="font-weight: bold;">"2035-ci ilədək 121 mindən çox bina söküləcək"</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:56</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583740-azerbaycanla-qazaxistan-xezerin-statusunu-muzakire-edibler" title="Azərbaycanla Qazaxıstan Xəzərin statusunu müzakirə ediblər" style="font-weight: bold;">Azərbaycanla Qazaxıstan Xəzərin statusunu müzakirə ediblər</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:49</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/economy/583738-sahin-mustafayevden-tarif-surasi-aciqlamasi" title="Şahin Mustafayevdən Tarif Şurası açıqlaması" style="font-weight: bold; color:#c70000">Şahin Mustafayevdən Tarif Şurası açıqlaması</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:37</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583737-astarali-idmancilarla-gorus" title="Astaralı idmançılarla görüş" >Astaralı idmançılarla görüş</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:26</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583736-bmt-azerbaycanin-qetnamesini-qebul-edib" title="BMT Azərbaycanın qətnaməsini qəbul edib" style="font-weight: bold; color:#c70000">BMT Azərbaycanın qətnaməsini qəbul edib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/health/583735-200-terterli-konullu-qan-verib" title="200 tərtərli könüllü qan verib" >200 tərtərli könüllü qan verib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">19:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583734-xekkinq-borussiyanin-sukani-arxasina-kecdi" title="Xekkinq “Borussiya”nın sükanı arxasına keçdi" >Xekkinq “Borussiya”nın sükanı arxasına keçdi</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:50</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583732-bilik-fondunda-professor-kamal-abdullayevin-80-illiyi-qeyd-olundu" title="Bilik Fondunda professor Kamal Abdullayevin 80 illiyi qeyd olundu -  FOTOLAR" style="font-weight: bold;">Bilik Fondunda professor Kamal Abdullayevin 80 illiyi qeyd olundu<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:42</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583730-azerbaycanli-genc-prezident-bujar-nisaninin-qatildii-konfransda" title="Azərbaycanlı gənc Prezident Bujar Nişaninin qatıldığı konfransda -  FOTOLAR" style="font-weight: bold; color:#c70000">Azərbaycanlı gənc Prezident Bujar Nişaninin qatıldığı konfransda<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583733-prezident-ilham-eliyevi-tebrik-edirler" title="Prezident İlham Əliyevi təbrik edirlər" style="font-weight: bold; color:#c70000">Prezident İlham Əliyevi təbrik edirlər</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:14</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583726-statistika-komitesinde-db-nin-numayendeleri-ile-gorus-kecirilib" title="Statistika Komitəsində DB-nin nümayəndələri ilə görüş keçirilib -  FOTOLAR" >Statistika Komitəsində DB-nin nümayəndələri ilə görüş keçirilib<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">18:03</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/event/583725-masin-serxos-piyadani-vurub-oldurdu" title="Maşın sərxoş piyadanı vurub öldürdü" >Maşın sərxoş piyadanı vurub öldürdü</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:51</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/sport/583723-nazir-cudocularimizdan-medallar-gozleyirik" title="Nazir: &quot;Cüdoçularımızdan medallar gözləyirik&quot; - FOTOLAR" style="font-weight: bold; color:#c70000">Nazir: "Cüdoçularımızdan medallar gözləyirik"<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:44</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/health/583722-sehiyye-nazirliyi-rytn-a-muraciet-edib" title="Səhiyyə Nazirliyi RYTN-a müraciət edib " >Səhiyyə Nazirliyi RYTN-a müraciət edib </a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:43</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583721-sabah-qaziniz-kesilecek" title="Sabah qazınız kəsiləcək" >Sabah qazınız kəsiləcək</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:30</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583718-yer-elmleri-bolmesinin-novbeti-buro-iclasi-kecirilib" title="Yer Elmləri Bölməsinin növbəti büro iclası keçirilib - FOTOLAR" >Yer Elmləri Bölməsinin növbəti büro iclası keçirilib<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:28</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583716-xin-zatulin-azerbaycan-ve-rusiya-elaqelerinin-inkisafindan-narahatdir" title="XİN: “Zatulin Azərbaycan və Rusiya əlaqələrinin inkişafından narahatdır”" style="font-weight: bold;">XİN: “Zatulin Azərbaycan və Rusiya əlaqələrinin inkişafından narahatdır”</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:22</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583715-bee-metbuatinda-azerbaycan-barede-novbeti-meqale" title="BƏƏ mətbuatında Azərbaycan barədə növbəti məqalə" style="font-weight: bold;">BƏƏ mətbuatında Azərbaycan barədə növbəti məqalə</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:20</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/social/583724-nazirin-ozel-gunu" title="Nazirin özəl günü -  FOTOLAR" style="font-weight: bold;">Nazirin özəl günü<font color=red> -  FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:11</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583714-itkin-dusmus-sexsler-adli-qetname-qebul-edilib" title="“İtkin düşmüş şəxslər” adlı qətnamə qəbul edilib" >“İtkin düşmüş şəxslər” adlı qətnamə qəbul edilib</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583713-dini-icmalara-sehadetnameler-teqdim-edilib" title="Dini icmalara şəhadətnamələr təqdim edilib - FOTOSESSİYA" style="font-weight: bold;">Dini icmalara şəhadətnamələr təqdim edilib<font color=red> - FOTOSESSİYA</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:08</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/education/583712-adnsu-nun-rektoru-telebelerle-gorusub" title="ADNSU-nun rektoru tələbələrlə görüşüb - FOTOLAR" >ADNSU-nun rektoru tələbələrlə görüşüb<font color=red> - FOTOLAR</font></a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:07</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/world/583711-stalinin-nevesi-olub" title="Stalinin nəvəsi ölüb" >Stalinin nəvəsi ölüb</a>
                    </p>
                </li>
                            <li class="clearfix">
                    <p class="todayNewsDate">17:05</p>
                    <p class="todayNewsTitle listArticleTitle">
                        <a href="az/news/politics/583710-dini-radikalizme-qarsi-ideoloji-mubarize-aparilmalidir" title=" Dini radikalizmə qarşı ideoloji mübarizə aparılmalıdır - FOTOSESSİYA" > Dini radikalizmə qarşı ideoloji mübarizə aparılmalıdır<font color=red> - FOTOSESSİYA</font></a>
                    </p>
                </li>
                    <li class="clearfix" style="margin-bottom: 20px;border:none;text-align: center;font-weight: bold">
            <a href="az/news" title="Bütün xəbərlər">Bütün xəbərlər</a>
        </li>
    </ul>
</div>
<div class="clearfix mb20"></div>
<div id="SC_TBlock_182796" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "182796",SC_Domain="n.ads3-adnow.com";SC_Start_182796=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script>

<script type="text/javascript">
    if (document.getElementById('DADIV_64886')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/64886.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<div class="clearfix mb20"></div>
<a href="http://www.caspianenergyforum.com/index.php/en/" target="_blank"><img src="http://adv.sia.az/caspian300x250.jpg" /></a>
<div class="clearfix mb20"></div>

<div id="rec-carousel-posts-2" class="widget carousel_post mb20 clearfix">
    <div class="widget-title"><h2><a href="az/news/redactor">Redaktorun seçimi</a></h2></div>
    <div class="owl_slider slider-large-widget content-sliders owl-carousel sidebar widget_caption_slider">
                <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib" class="feature-link" title="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_583208.jpg" alt="BAXCP rəsmisi: “Əli Kərimlinin başı &quot;siyasi məhbus&quot; alverinə qarışıb” - AÇIQLAMA" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/583208-baxcp-resmisi-eli-kerimlinin-basi-siyasi-mehbus-alverine-qarisib">BAXCP rəsmisi: “Əli Kərimlinin başı "siyasi məhbus" alverinə qarışıb”<font color=red> - AÇIQLAMA</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/580054-butun-zamanlarin-dahisi" class="feature-link" title="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_580054.jpg" alt="Bütün zamanların dahisi - ULU ÖNDƏR HEYDƏR ƏLİYEV - EKSKLÜZİV" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/580054-butun-zamanlarin-dahisi">Bütün zamanların dahisi<font color=red> - ULU ÖNDƏR HEYDƏR ƏLİYEV</font><font color=red> - EKSKLÜZİV</font></a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/social/560482-axcp-sedrinin-komekcisi-faiq-emirov-ifsa-olundu" class="feature-link" title="AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_560482.jpg" alt="AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/social/560482-axcp-sedrinin-komekcisi-faiq-emirov-ifsa-olundu">AXCP sədrinin köməkçisi Faiq Əmirov ifşa olundu</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/547281-pa-resmisi-sarkisyan-ozu-moskvaya-yalvarib" class="feature-link" title="PA rəsmisi: &quot;Sarkisyan özü Moskvaya yalvarıb&quot;">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_547281.jpg" alt="PA rəsmisi: &quot;Sarkisyan özü Moskvaya yalvarıb&quot;" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/547281-pa-resmisi-sarkisyan-ozu-moskvaya-yalvarib">PA rəsmisi: "Sarkisyan özü Moskvaya yalvarıb"</a></h1>
            </div>
        </div>
                    <div class="item_slide widget_slider image_post">
            <a href="az/news/politics/541404-eli-hesenov-azerbaycana-qarsi-ikili-standartlarin-en-aciq-formasi-tetbiq-olunur" class="feature-link" title="Əli Həsənov: &quot;Azərbaycana qarşı ikili standartların ən açıq forması tətbiq olunur&quot; - MÜNASİBƏT">
                <img width="400" height="260" src="http://img.sia.az/news/2016/siaphoto_541404.jpg" alt="Əli Həsənov: &quot;Azərbaycana qarşı ikili standartların ən açıq forması tətbiq olunur&quot; - MÜNASİBƏT" />
                <span class="overlay_icon fa fa-newspaper-o"></span>
            </a>
            <div class="item_slide_caption">
                <h1 class="widget_slider"><a href="az/news/politics/541404-eli-hesenov-azerbaycana-qarsi-ikili-standartlarin-en-aciq-formasi-tetbiq-olunur">Əli Həsənov: "Azərbaycana qarşı ikili standartların ən açıq forması tətbiq olunur"<font color=red> - MÜNASİBƏT</font></a></h1>
            </div>
        </div>
                </div>
</div>

<div class="clearfix mb20"></div>


    </div>

</div>


    </div>

    <div class="base_outer_bottom_2" style="overflow:hidden">
        <div class="base_bottom_2 base_position">
            <div class="agency_logo" style="float: left">
                <h2>Digər layihələrimiz</h2>
                <a href="http://www.sesqazeti.az/" target="_blank"><img src="images/partners/sesqazeti.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.sestv.az/" target="_blank"><img src="images/partners/sestv.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siasport.az/" target="_blank"><img src="images/partners/siasport.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.siatravel.az/" target="_blank"><img src="images/partners/siatravel.png" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
            <div class="agency_logo" style="float: left; margin-left: 100px">
                <h2>Tərəfdaşlarımız</h2>
                <a href="http://www.ikisahil.com/" target="_blank"><img src="http://adv.sia.az/ikisahil.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
                <a href="http://www.yeniazerbaycan.com/" target="_blank"><img src="http://adv.sia.az/yeni_azerbaycan.jpg" alt="" height="30" style="height: 40px" /></a>&nbsp;&nbsp;&nbsp;&nbsp;
            </div>
        </div>
    </div>

    <div class="base_outer">
        <div class="base_bottom base_position">
            <div class="info">
                                    © 2008-2016. Səs İnformasiya Agentliyi, Bütün hüquqlar qorunur.
                    Məlumatlardan istifadə etdikdə istinad mütləqdir. İfadə olunan fikirlərə sayt məsuliyyət daşımır.<br />
                    <strong>Ünvan:</strong> Ü. Hacıbəyov küçəsi, 32; Bakı, Azərbaycan. <strong>Email:</strong> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="036a6d656c43706a622d6279">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
                    <strong>Tel.:</strong>  (+994 12) 598-33-90; <strong>Faks:</strong> (+994 12) 493-11-62;
                            </div>
            <ul class="nav">
                <li class=""><a href="az#">Ana səhifə</a></li>
                <li class=""><a href="az/about#">Haqqımızda</a></li>
                <li class=""><a href="http://rss.sia.az/az">RSS</a></li>
                <li class=""><a href="#">Reklam</a></li>
                <li class=""><a href="az/contact">Əlaqə</a></li>
            </ul>
            <div class="cm-sign">
                <a style="position: absolute; bottom:0; right:0" href="http://www.alexa.com/siteinfo/sia.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=sia.az"></script></a>
                <div class="footerDesign">
                <a href="http://netservice.az" target="_blank" title="">Netservice.az</a>
                </div>
            </div>
        </div>
    </div>

</div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=283461515013101&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>

<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-right: 510px; right: 50%;text-align: right; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-2.jpg"/></a>
    </div>
<div style="position: fixed; top: 30px; width: 100%; height: 100%; display: inline-block; z-index: 10; margin-left: 510px; left: 50%; ">
    <a href="http://vtb.az/" target="_blank"><img src="http://adv.sia.az/vtb160x600-2.jpg"/></a>
    
</div>

<div style="display: none;">

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->

        <!-- advertising -->
    <script data-cfasync="false" type="text/javascript">
        (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.src = "//superinterstitial.com/scripts/45a59aac93514c9ab5d4a4ea9942084f.min.js?20160729=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>
    <!-- end advertising -->
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f3ca2567a984bba"></script>
    <script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-71564'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=19309&type=13&scode=2&ltid=3540&domid=589&cmetric=1&wlangID=20&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=1"></script>
    <script>
        $('.booked-weather-160x36-city').html('Bakı');
        $('.booked-weather-160x36-city').attr('href','#');
    </script>
	    <script async src="//adsense.az/static/js/adsbyskyline.js"></script>
</body>

</html>